<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>
Ohne Fachkräfte keine Wende  | rbb24 Inforadio</title>








<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Fachkräftemangel, Handwerker, Wirtschaftslage, Gesprächssendung"/>
<meta name="email" content="info@inforadio.de"/>
<meta name="copyright" content=""/>
<meta name="robots" content=""/>

<meta name="Description" content="Der Fachkr&auml;ftemangel in der Wirtschaft ist gravierend, dabei stehen die Unternehmen vor gro&szlig;en Herausforderungen: Inflation, gest&ouml;rte Lieferketten, Digitalisierung, Energiewende. Wer soll W&auml;rmepumpen einbauen, wer Solarpaneele ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/inf-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/inf-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/inf-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/inf-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/inf-57.png">

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<link rel="author" title="Kontakt" href="//www.inforadio.de/kontakt/index.html"/>
<link rel="start" title="Startseite" href="//www.inforadio.de/"/>
<link rel="search" title="Suche" href="//www.inforadio.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.inforadio.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.inforadio.de/hilfe/index.html"/>
<link rel="up" title="Zum Seitenanfang" href="#top"/>
<link rel="SHORTCUT ICON" href="/static/inf/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.inforadio.de/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion.html"/>
<link rel="image_src" href="https://www.inforadio.de/content/dam/rbb/inf/2022_06_BILDER/IMAGO/Handwerker-verlegt-Solarpaneele.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Ohne Fachkräfte keine Energiewende"/>
<meta property="og:description" content="Der Fachkr&#228;ftemangel in der Wirtschaft ist gravierend, dabei stehen die Unternehmen vor gro&#223;en Herausforderungen: Inflation, gest&#246;rte Lieferketten, Digitalisierung, Energiewende. Wer soll W&#228;rmepumpen einbauen, wer Solarpaneele installieren, wer Geb&#228;ude energetisch sanieren? Dar&#252;ber diskutiert Ute Holzhey mit ihren G&#228;sten."/>
<meta property="og:image" content="https://www.inforadio.de/content/dam/rbb/inf/2022_06_BILDER/IMAGO/Handwerker-verlegt-Solarpaneele.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.inforadio.de/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbinforadio"/>
<meta name="twitter:title" content="Ohne Fachkräfte keine Energiewende"/>
<meta name="twitter:description" content="Der Fachkr&#228;ftemangel in der Wirtschaft ist gravierend, dabei stehen die Unternehmen vor gro&#223;en Herausforderungen: Inflation, gest&#246;rte Lieferketten, Digitalisierung, Energiewende. Wer soll W&#228;rmepumpen einbauen, wer Solarpaneele installieren, wer Geb&#228;ude energetisch sanieren? Dar&#252;ber diskutiert Ute Holzhey mit ihren G&#228;sten."/>
<meta name="twitter:image" content="https://www.inforadio.de/content/dam/rbb/inf/2022_06_BILDER/IMAGO/Handwerker-verlegt-Solarpaneele.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.16.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.16.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/property_27.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/inf';
requestHandle = '/content/rbb/inf/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/inf/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/inf') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.16.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_inf wellenstandard" id="top" data-analytics='{"mode":"ati:true,ivw:true","title":"Ohne Fachkräfte keine Wende","handle":"/content/rbb/inf/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion","createDate":20220624,"doctype":2,"login":1,"lang":"de","uuid":"b62f116e-8043-4aef-8d17-fffc9e4988fe","lastModified":202206251432,"tags":["f/fachkraeftemangel","ardsachklassen:65740/66745/66749/66750","ardsachklassen:65740/65841/65858","ardsachklassen:71936/72236/72735/72771"],"chapter":[],"ATIxtsite":549286,"ATIxtn2":"19","IVWcp":"inforadio_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="bedeckt" title="bedeckt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">19&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<!-- altes Wetter-Flyout --><section class="nav-meta-weather-container">
					<h2 class="boxheadline">Wetter</h2>
					<table>
						<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

					</table>
					<a href="/nachrichten/wetter/" class="mehrlink">Wetterkarte und Aussichten</a>
				</section>
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_inf&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_inf&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NTYyMTQ4MDUsImlhdCI6MTY1NjIxNDIwNX0.vJkenPj8MHv0nvENXMiu44JKZnpZXIyoqwFIeu3597s"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-radio nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-inforadiod nav-top-list-item">
		
		<a href="/">
			<picture><img src="/content/dam/rbb/inf/standardbilder/rbb24-inforadio_logo.svg.svg/img.svg" alt="rbb24 Inforadio" title="rbb24 Inforadio" id="middleColumnList_teaserbox_teaserList_manualteaser_1509813684"/></picture>
			<span class="nav-item-text">inforadio.de</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-programm nav-top-list-item">
		
		<a href="/programm/clock.html">
			
			<span class="nav-item-text">Programm</span>
			</a>
		
		
	</li>
<li class="nav-itemname-nachrichte nav-top-list-item">
		
		<a href="/nachrichten/">
			
			<span class="nav-item-text">Nachrichten</span>
			</a>
		
		
	</li>
<li class="nav-hasdropdown nav-itemname-service nav-top-list-item">
		
			<a href="#"><span class="nav-item-text">Service</span></a>
		
		<ul class="nav-top-list-dropdown">
				
					<li class="nav-top-list-item">
						<a href="/nachrichten/wetter/wetterkarte/">
							<span class="nav-item-text">Wetter</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/nachrichten/verkehr/">
							<span class="nav-item-text">Verkehr</span>
							</a>
					</li>
			</ul>
	</li>
<li class="nav-itemname-podcasts nav-top-list-item">
		
		<a href="/podcast/podcastuebersicht.html">
			
			<span class="nav-item-text">Podcasts</span>
			</a>
		
		
	</li>
<li class="nav-itemname-bundesliga nav-top-list-item">
		
		<a href="/rubriken/sport/bundesliga-netcast/bundesliga-netcast.html">
			
			<span class="nav-item-text">Bundesliga</span>
			</a>
		
		
	</li>
<li class="nav-itemname-team nav-top-list-item">
		
		<a href="/team/index1.html">
			
			<span class="nav-item-text">Team</span>
			</a>
		
		
	</li>

	</ul>


			
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="bedeckt" title="bedeckt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">19&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<!-- altes Wetter-Flyout --><section class="nav-meta-weather-container">
					<h2 class="boxheadline">Wetter</h2>
					<table>
						<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

					</table>
					<a href="/nachrichten/wetter/" class="mehrlink">Wetterkarte und Aussichten</a>
				</section>
			
		</div></div>
	</div></header><!-- ende: header -->	





<div id="contentheader" class="contentheader standard" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_splited">
						 <a href="/index.html" class="uebersicht logo"><picture><img src="/content/dam/rbb/inf/standardbilder/inforadio_claim.svg.svg/img.svg" alt="rbb Inforadio" title="rbb Inforadio" id="middleColumnList_teaserbox_teaserList_manualteaser_924724185"/></picture></a></h2>
				
					<div class="presentation">
						<a href="/livestream/index.html" class="uebersicht logo" target="_blank" onclick="openWindowWithHandle('/livestream/index.html', 'extwin', 345, 670, false); return false"><picture><img src="/content/dam/rbb/inf/standardbilder/inforadio_live.svg.svg/img.svg" alt="Live Hören" title="Live Hören" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45255848"/></picture></a>
				        
					</div>
				
			<!-- anfang: content suche -->
			<div class="layoutsearch jsb_ jsb_toggle" data-jsb="{}">
				<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></a>

				<form id="search_area" class="form jsb_ jsb_input" method="post" action="/suche/index.html" role="search" data-jsb='{}'>
					<fieldset>
						<legend class="hide">Content Suche</legend>

						<div class="jsb_ jsb_placeholder type_text" data-jsb='text_value=Bei Inforadio suchen'>
							<label id="search_area_label" for="search_area_input" class="js_input_label" tabindex="0">Bei Inforadio suchen<span class="ico ico_lupe"><!-- Icon: Lupe--></span></label>
							<input id="search_area_input" title="Suchfeld" class="js_input text" type="text" name="query" size="10" role="textbox" aria-labelledby="search_area_label" placeholder="Bei Inforadio suchen" tabindex="0">
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NTYyMTQ4MDUsImlhdCI6MTY1NjIxNDIwNX0.vJkenPj8MHv0nvENXMiu44JKZnpZXIyoqwFIeu3597s"/>

						</div>
						<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen"><!-- Reset --></button>
						<button class="btn js_input_submit" type="submit" title="Suche abschicken"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></button>
					</fieldset>
				</form>
			</div>
			<!-- ende: suche -->
            		


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/IMAGO/Handwerker-verlegt-Solarpaneele.jpg.jpg/quality=128/size=708x398.jpg" alt="Solaranlagenbau: Montage der Solarmodule auf einem Einfamilienhaus (Bild: imago images/Rolf Poss)" title="Solaranlagenbau: Montage der Solarmodule auf einem Einfamilienhaus (Bild: imago images/Rolf Poss)" id="1456492279"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago images/Rolf Poss</span></figcaption></figure><h3>
	<span class="roofline">Das Forum</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		Ohne Fachkräfte keine Energiewende
		
		
	</span>
</h3>
<ul class="epg_props">











</ul>
<div class="shorttext"><p>Der Fachkräftemangel in der Wirtschaft ist gravierend, dabei stehen die Unternehmen vor großen Herausforderungen: Inflation, gestörte Lieferketten, Digitalisierung, Energiewende. Wer soll Wärmepumpen einbauen, wer Solarpaneele installieren, wer Gebäude energetisch sanieren? Darüber diskutiert <i>Ute Holzhey </i>mit ihren Gästen.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Die Handwerker suchen händeringend Nachwuchs. Aber das Interesse sinkt seit Jahren. Wie können Jugendliche fürs Handwerk begeistert werden? Und wie können Geflüchtete schneller in den Arbeitsmarkt integriert werden?  </p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="articlescontlist count2 doctypeteaser even last layoutgalleryslider layoutslider teaserbox"><h2 class="boxheadline">Auf dem Podium</h2>

	<article class="manualteaser layoutgalleryslider">
	<!-- anfang: slider -->
        <div id="gallery_1391096792" class="gallery jsb_ jsb_GallerySlider slider" role="application" data-jsb='{"id":"gallery_1391096792", "thumb_list_id":"thumb_list_1391096792", "auto": false}'>
         	
         	
         	
         	

            <div class="wrapper_slider">
                <ul class="scrollcontent gallerylist" summary="">
                   	<li class="gallery_content"><article class="count1 doctypeteaser first layoutstandard manualteaser odd">
						<div class="manualteaserpicture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Forum-Gruppenbild.jpg.jpg/size=708x398.jpg" alt="v.l.n.r.: Daniela Schily, Wolfgang Spieß, Mathias Papendieck, Karl Brenke, Ute Holzhey (Bild: rbb/Matthias Schirmer)" title="v.l.n.r.: Daniela Schily, Wolfgang Spieß, Mathias Papendieck, Karl Brenke, Ute Holzhey (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1196047598_1518564502"/></picture><div class="pictsrc">rbb/Matthias Schirmer</div></div>
<div class="teasercontent"><!-- teaser -->


<div class="manualteasershorttext"><p>&nbsp;</p>
<p>v.l.n.r.: Daniela Schily, Wolfgang Spieß, Mathias Papendieck, Karl Brenke, Ute Holzhey</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="count2 doctypeteaser even intermediate layoutstandard manualteaser">
						<div class="manualteaserpicture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Schily-1280.jpg.jpg/size=708x398.jpg" alt="Daniela Schily (Bild: rbb/Matthias Schirmer)" title="Daniela Schily (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_87396171_1826709138"/></picture><div class="pictsrc">rbb/Matthias Schirmer</div></div>
<div class="teasercontent"><!-- teaser -->


<div class="manualteasershorttext"><p>&nbsp;</p>
<p><b>Daniela Schily</b>, Leiterin der Stiftung Würth Berlin</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="count3 doctypeteaser intermediate layoutstandard manualteaser odd">
						<div class="manualteaserpicture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Wolfgang-Spie-1280.jpg.jpg/size=708x398.jpg" alt="Wolfgang Spieß (Bild: rbb/Matthias Schirmer)" title="Wolfgang Spieß (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1297464851_1181579335"/></picture><div class="pictsrc">rbb/Matthias Schirmer</div></div>
<div class="teasercontent"><!-- teaser -->


<div class="manualteasershorttext"><p>&nbsp;</p>
<p><b>Wolfgang Spieß</b>, Leiter des Geschäftsbereichs Bildung der IHK Potsdam<br>
</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="count4 doctypeteaser even intermediate layoutstandard manualteaser">
						<div class="manualteaserpicture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Mathias-Papendieck-1280.jpg.jpg/size=708x398.jpg" alt="Mathias Papendieck (Bild: rbb/Matthias Schirmer)" title="Mathias Papendieck (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1022256437_1860681252"/></picture><div class="pictsrc">rbb/Matthias Schirmer</div></div>
<div class="teasercontent"><!-- teaser -->


<div class="manualteasershorttext"><p>&nbsp;</p>
<p><b>Mathias Papendieck</b>, SPD-Bundestagsabgeordneter, Mitglied im Ausschuss für Arbeit und Soziales</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="count5 doctypeteaser intermediate layoutstandard manualteaser odd">
						<div class="manualteaserpicture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Karl-Brenke-1280.jpg.jpg/size=708x398.jpg" alt="Karl Brenke (Bild: rbb/Matthias Schirmer)" title="Karl Brenke (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1359037567"/></picture><div class="pictsrc">rbb/Matthias Schirmer</div></div>
<div class="teasercontent"><!-- teaser -->


<div class="manualteasershorttext"><p>&nbsp;</p>
<p><b>Karl Brenke</b>, Arbeitsmarktexperte am Deutschen Institut für Wirtschaftsforschung</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="count6 doctypeteaser even last layoutstandard manualteaser">
						<div class="manualteaserpicture"><picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Holzhey-1280.jpg.jpg/size=708x398.jpg" alt="Ute Holzhey (Bild: rbb/Matthias Schirmer)" title="Ute Holzhey (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1561835742_396087378"/></picture><div class="pictsrc">rbb/Matthias Schirmer</div></div>
<div class="teasercontent"><!-- teaser -->


<div class="manualteasershorttext"><p>&nbsp;</p>
<p><b>Ute Holzhey</b>, rbb24 Inforadio-Moderatorin <br>
</p>
</div>

</div>
						</article></li>
					
                </ul>
				<div class="controls">
				    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
				    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
				    
				</div>
            </div>
        </div>
       	
	        
        <div class="galleryslider_thumbs_wrapper">
            <div id="thumb_list_1391096792" class="jsb_ jsb_GalleryThumblist slider thumbs" role="application" data-jsb='{"id":"thumb_list_1391096792","gallery_id":"gallery_1391096792"}'>
            	
            	
            	
            	
                <span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
                <span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span>

                <div class="wrapper_slider">
                    <ul class="scrollcontent" summary="">
                    	
							<li class="manualteaser" data-target='1'><a href="#">
								<picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Forum-Gruppenbild.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="v.l.n.r.: Daniela Schily, Wolfgang Spieß, Mathias Papendieck, Karl Brenke, Ute Holzhey (Bild: rbb/Matthias Schirmer)" title="v.l.n.r.: Daniela Schily, Wolfgang Spieß, Mathias Papendieck, Karl Brenke, Ute Holzhey (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1196047598_1518564502"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='2'><a href="#">
								<picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Schily-1280.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Daniela Schily (Bild: rbb/Matthias Schirmer)" title="Daniela Schily (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_87396171_1826709138"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='3'><a href="#">
								<picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Wolfgang-Spie-1280.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Wolfgang Spieß (Bild: rbb/Matthias Schirmer)" title="Wolfgang Spieß (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1297464851_1181579335"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='4'><a href="#">
								<picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Mathias-Papendieck-1280.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Mathias Papendieck (Bild: rbb/Matthias Schirmer)" title="Mathias Papendieck (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1022256437_1860681252"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='5'><a href="#">
								<picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Karl-Brenke-1280.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Karl Brenke (Bild: rbb/Matthias Schirmer)" title="Karl Brenke (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1359037567"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='6'><a href="#">
								<picture><img src="/content/dam/rbb/inf/2022_06_BILDER/REPORTER/Holzhey-1280.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ute Holzhey (Bild: rbb/Matthias Schirmer)" title="Ute Holzhey (Bild: rbb/Matthias Schirmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1561835742_396087378"/></picture>
								
									
									
								
							</a></li>
						
					</ul>
                </div>
            </div>
        </div>

	    
        <!-- ende: slider thumbnails -->
    </article>
	
</section>
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

<time class="archivedisclaimer" datetime="2022-06-26T05:00">Stand vom 26.06.2022</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


	</article>
	



</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">


<section class="beitrag count0 even layoutsocialshare teaserbox">
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a rel="nofollow" href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Ohne%20Fachkr%C3%A4fte%20keine%20Wende%20%28www.inforadio.de%29&amp;body=Link-Tipp%3A%20Ohne%20Fachkr%C3%A4fte%20keine%20Wende%20%28www.inforadio.de%29%0A%0ADer%20Fachkr%C3%A4ftemangel%20in%20der%20Wirtschaft%20ist%20gravierend%2C%20dabei%20stehen%20die%20Unternehmen%20vor%20gro%C3%9Fen%20Herausforderungen%3A%20Inflation%2C%20gest%C3%B6rte%20Lieferketten%2C%20Digitalisierung%2C%20Energiewende.%20Wer%20soll%20W%C3%A4rmepumpen%20einbauen%2C%20wer%20Solarpaneele%20installieren%2C%20wer%20Geb%C3%A4ude%20energetisch%20sanieren%3F%20Dar%C3%BCber%20diskutiert%20Ute%20Holzhey%20mit%20ihren%20G%C3%A4sten.%0A%0A%0Ahttps%3A%2F%2Fwww.inforadio.de%2Frubriken%2Fdebatte%2Fdas-forum%2F2022%2F06%2Fwirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.inforadio.de/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion.htm/listall=on/print=true.html" target="_blank" class="js_toggle" rel="nofollow"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.inforadio.de/rubriken/debatte/das-forum/2022/06/wirtschaft-fachkraeftemangel-handwerk-ausbildung-diskussion.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->



</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht" target="_blank">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/">rbb24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/" class="uebersicht">rbb24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="link" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht" target="_blank">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/karriere/">Karriere</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presseservice</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht" target="_blank">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/karriere/" class="uebersicht">Karriere</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presseservice</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Service</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/inf.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/inf.html" class="link" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">rbb24Inforadio.de</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24Inforadio.de</label>
							<select size="1">
							<option value="/service/kontakt/">Kontakt</option>
							<option value="/service/inforadio-hoeren0/rbb24inforadio-empfangen.html">rbb24 Inforadio empfangen</option>
							<option value="/podcast/podcastuebersicht.html">rbb24 Inforadio Podcasts</option>
							<option value="/service/service-und-rechtliche-hinweise/">Service und rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/service/kontakt/" class="uebersicht">Kontakt</a></li>
							<li><a href="/service/inforadio-hoeren0/rbb24inforadio-empfangen.html" class="uebersicht">rbb24 Inforadio empfangen</a></li>
							<li><a href="/podcast/podcastuebersicht.html" class="uebersicht">rbb24 Inforadio Podcasts</a></li>
							<li><a href="/service/service-und-rechtliche-hinweise/" class="uebersicht">Service und rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/service/impressum.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.16.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>