<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>
Die Reporter: Solarflächen statt Landwirtschaft?  | Inforadio</title>








<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Regional"/>
<meta name="email" content="info@inforadio.de"/>
<meta name="copyright" content="Inforadio, Rundfunk Berlin-Brandenburg, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Solaranlagen brauchen viel Platz. Platz, den viele Landwirte gern hergeben wollen, weil sie sich von der Sonnenenergie mehr Ertrag erhoffen als von der Landwirtschaft. Doch darf man Ackerfl&auml;chen einfach umwidmen? Und wer entscheidet das ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/inf-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/inf-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/inf-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/inf-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/inf-57.png">

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<link rel="author" title="Kontakt" href="//www.inforadio.de/kontakt/index.html"/>
<link rel="start" title="Startseite" href="//www.inforadio.de/"/>
<link rel="search" title="Suche" href="//www.inforadio.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.inforadio.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.inforadio.de/hilfe/index.html"/>
<link rel="up" title="Zum Seitenanfang" href="#top"/>
<link rel="SHORTCUT ICON" href="/static/inf/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.inforadio.de/programm/schema/sendungen/reporter/202111/11/611949.html"/>
<link rel="image_src" href="https://www.inforadio.de/content/dam/rbb/inf/2021_11_BILDER/DPA_PA/solar_1280.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Solarflächen statt Landwirtschaft?"/>
<meta property="og:description" content="Solaranlagen brauchen viel Platz. Platz, den viele Landwirte gern hergeben wollen, weil sie sich von der Sonnenenergie mehr Ertrag erhoffen als von der Landwirtschaft. Doch darf man Ackerfl&#228;chen einfach umwidmen? Und wer entscheidet das &#252;berhaupt? Von Daniel Friedrich und Marie-Th&#233;r&#232;se Harasim"/>
<meta property="og:image" content="https://www.inforadio.de/content/dam/rbb/inf/2021_11_BILDER/DPA_PA/solar_1280.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.inforadio.de/programm/schema/sendungen/reporter/202111/11/611949.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbinforadio"/>
<meta name="twitter:title" content="Solarflächen statt Landwirtschaft?"/>
<meta name="twitter:description" content="Solaranlagen brauchen viel Platz. Platz, den viele Landwirte gern hergeben wollen, weil sie sich von der Sonnenenergie mehr Ertrag erhoffen als von der Landwirtschaft. Doch darf man Ackerfl&#228;chen einfach umwidmen? Und wer entscheidet das &#252;berhaupt? Von Daniel Friedrich und Marie-Th&#233;r&#232;se Harasim"/>
<meta name="twitter:image" content="https://www.inforadio.de/content/dam/rbb/inf/2021_11_BILDER/DPA_PA/solar_1280.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.7.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.7.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/programm/vorlagen/layout/_jcr_content/properties/property_2.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/inf';
requestHandle = '/content/rbb/inf/programm/schema/sendungen/reporter/202111/11/611949';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/inf/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/inf') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.7.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_inf wellenstandard" id="top" data-analytics='{"mode":"ati:true,ivw:true","title":"Solarflächen statt Landwirtschaft?","handle":"/content/rbb/inf/programm/schema/sendungen/reporter/202111/11/611949","media":1,"createDate":20211110,"doctype":17,"login":1,"lang":"de","uuid":"def5bc05-4e1b-4ad9-8871-2b53a430fe58","lastModified":202111101807,"tags":["redaktionell:inforadio/inf_regional"],"chapter":["Programm","Reporter"],"ATIxtsite":549286,"ATIxtn2":"19","IVWcp":"inforadio_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<span class="nav-meta-weather-current-temp">2&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			<!-- altes Wetter-Flyout -->
			<section class="nav-meta-weather-container">
				<h2 class="boxheadline">Wetter</h2>
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, Nebel" title="bedeckt, Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/nachrichten/wetter/" class="mehrlink">Wetterkarte und Aussichten</a>
			</section>
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_inf&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_inf&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzY2MDUzMjIsImlhdCI6MTYzNjYwNDcyMn0.vWZ1FA--N2V6l69PlHV7rfaxgrQpZu8gI2FzafFsfEM"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-radio nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-inforadiod nav-top-list-item">
		
		<a href="/">
			<picture><img src="/content/dam/rbb/inf/standardbilder/inforadio_logo.svg.svg/img.svg" alt="rbb Inforadio" title="rbb Inforadio" id="middleColumnList_teaserbox_teaserList_manualteaser_1509813684"/></picture>
			<span class="nav-item-text">inforadio.de</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-hasdropdown nav-itemname-nachrichte nav-top-list-item">
		
		<a href="/nachrichten/">
			
			<span class="nav-item-text">Nachrichten</span>
			</a>
		
		<ul class="nav-top-list-dropdown">
				
					<li class="nav-top-list-item">
						<a href="/nachrichten/">
							<span class="nav-item-text">Nachrichten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/nachrichten/wetter/wetterkarte/">
							<span class="nav-item-text">Wetter</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/nachrichten/verkehr/">
							<span class="nav-item-text">Verkehr</span>
							</a>
					</li>
			</ul>
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-hasdropdown nav-itemname-programm nav-top-list-item">
		
		<a href="/programm/">
			
			<span class="nav-item-text">Programm</span>
			</a>
		
		<ul class="nav-top-list-dropdown">
				
					<li class="nav-current nav-top-list-item">
						<a href="/programm/">
							<span class="nav-item-text">Programm Übersicht</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/alle-sendungen.html">
							<span class="nav-item-text">Übersicht alle Sendungen</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/weltsichten.html">
							<span class="nav-item-text">0049 - Das Korrespondententagebuch</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/hundert_sekunden_leben.html">
							<span class="nav-item-text">100 Sekunden Leben</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/abgedreht.html">
							<span class="nav-item-text">Abgedreht</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/abseits/abseits.html">
							<span class="nav-item-text">Abseits</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/auf_den_punkt.html">
							<span class="nav-item-text">Auf den Punkt</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/dossier/2019/schicksalsjahre-2/berlin---schicksalsjahre-einer-stadt.html">
							<span class="nav-item-text">Berlin - Schicksalsjahre einer Stadt</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/forum.html">
							<span class="nav-item-text">Das Forum</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/draufgehalten/draufgehalten.html">
							<span class="nav-item-text">Draufgehalten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/geschichte.html">
							<span class="nav-item-text">Geschichte</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/interview.html">
							<span class="nav-item-text">Interviews</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/kultur.html">
							<span class="nav-item-text">Kultur</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/landespolitik.html">
							<span class="nav-item-text">Landespolitik</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/medienmagazin.html">
							<span class="nav-item-text">Medienmagazin</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/nachrichten.html">
							<span class="nav-item-text">Nachrichten, Wetter</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/rbb_praxis.html">
							<span class="nav-item-text">rbb PRAXIS</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/religionundgesellschaft.html">
							<span class="nav-item-text">Religion und Gesellschaft</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/reporter.html">
							<span class="nav-item-text">Reporter</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/dossier/inforadio-spezial.html">
							<span class="nav-item-text">Spezial</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/sport.html">
							<span class="nav-item-text">Sport</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/starke_saetze.html">
							<span class="nav-item-text">Starke Sätze</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/unterwegs.html">
							<span class="nav-item-text">Unterwegs</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/vis_a_vis.html">
							<span class="nav-item-text">Vis à vis</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/weltsichten.html">
							<span class="nav-item-text">Weltsichten</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/dossier/2018/wir-muessen-reden---projekt-2018/wir-muessen-reden.html">
							<span class="nav-item-text">Wir müssen reden</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/wirtschaft_aktuell.html">
							<span class="nav-item-text">Wirtschaft aktuell</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/wissenswerte.html">
							<span class="nav-item-text">WissensWerte</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/zwischenruf.html">
							<span class="nav-item-text">Zwischenruf</span>
							</a>
					</li>
					<li class="nav-top-list-item">
						<a href="/programm/schema/sendungen/zwoelfzweiundzwanzig.html">
							<span class="nav-item-text">Zwölfzweiundzwanzig</span>
							</a>
					</li>
			</ul>
	</li>
<li class="nav-itemname-podcasts nav-top-list-item">
		
		<a href="/podcast/podcastuebersicht.html">
			
			<span class="nav-item-text">Podcasts</span>
			</a>
		
		
	</li>

	</ul>


			
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<span class="nav-top-weather-current-temp">2&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			<!-- altes Wetter-Flyout -->
			<section class="nav-meta-weather-container">
				<h2 class="boxheadline">Wetter</h2>
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, Nebel" title="bedeckt, Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="klar, dunstig" title="klar, dunstig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/nachrichten/wetter/" class="mehrlink">Wetterkarte und Aussichten</a>
			</section>
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.inforadio.de/",
            "name": "Startseite"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.inforadio.de/programm/",
            "name": "Programm"
            }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
            "@id": "https://www.inforadio.de/programm/schema/sendungen/reporter.html",
            "name": "Reporter"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">Startseite</a></li>
					
					
						<li><a href="/programm/" class="uebersicht">Programm</a></li>
					
					
						<li><a href="/programm/schema/sendungen/reporter.html" class="sendestrecke">Reporter</a></li>
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav standard" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_splited">
						 <a href="/index.html" class="uebersicht logo"><picture><img src="/content/dam/rbb/inf/standardbilder/inforadio_claim.svg.svg/img.svg" alt="rbb Inforadio" title="rbb Inforadio" id="middleColumnList_teaserbox_teaserList_manualteaser_924724185"/></picture></a></h2>
				
					<div class="presentation">
						<a href="/livestream/index.html" class="uebersicht logo" target="_blank" onclick="openWindowWithHandle('/livestream/index.html', 'extwin', 345, 670, false); return false"><picture><img src="/content/dam/rbb/inf/standardbilder/inforadio_live.svg.svg/img.svg" alt="Live Hören" title="Live Hören" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45255848"/></picture></a>
				        
					</div>
				
			<!-- anfang: content suche -->
			<div class="layoutsearch jsb_ jsb_toggle" data-jsb="{}">
				<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></a>

				<form id="search_area" class="form jsb_ jsb_input" method="post" action="/suche/index.html" role="search" data-jsb='{}'>
					<fieldset>
						<legend class="hide">Content Suche</legend>

						<div class="jsb_ jsb_placeholder type_text" data-jsb='text_value=Bei Inforadio suchen'>
							<label id="search_area_label" for="search_area_input" class="js_input_label" tabindex="0">Bei Inforadio suchen<span class="ico ico_lupe"><!-- Icon: Lupe--></span></label>
							<input id="search_area_input" title="Suchfeld" class="js_input text" type="text" name="query" size="10" role="textbox" aria-labelledby="search_area_label" placeholder="Bei Inforadio suchen" tabindex="0">
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzY2MDUzMjIsImlhdCI6MTYzNjYwNDcyMn0.vWZ1FA--N2V6l69PlHV7rfaxgrQpZu8gI2FzafFsfEM"/>

						</div>
						<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen"><!-- Reset --></button>
						<button class="btn js_input_submit" type="submit" title="Suche abschicken"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></button>
					</fieldset>
				</form>
			</div>
			<!-- ende: suche -->
            		


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="202111110925">
<!-- begin:202111110925 -->

<figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/programm/schema/sendungen/reporter/202111/11/611949.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21inf%212021_11_BILDER%21DPA_PA%21solar_1280.jpg.jpg%21quality%24128%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"bear. IR-Reporter Ackerflächen vs. Solarparks","rbbhandle":"/content/rbb/inf/av/programm/reporter/202111/11/inforadio_611949","ATIxtn2":"19","chapter":["Programm","Reporter"],"isTrailer":false,"duration":500,"termids":["3.2.9.5.1"]}}'><picture><img src="/content/dam/rbb/inf/2021_11_BILDER/DPA_PA/solar_1280.jpg.jpg/quality=128/size=708x398.jpg" alt="Solar verspricht Landwirten Geld" title="Solar verspricht Landwirten Geld" id="1532739335"/></picture><div class="pictsrc">picture alliance</div></div><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">picture alliance</span></figcaption></figure><!--  --><time class="onAirInfo" datetime="2021-11-11T09:25">Do 11.11.2021 | 09:25 | Reporter</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">Solarflächen statt Landwirtschaft?</span>
</h3><p class="shorttext">Solaranlagen brauchen viel Platz. Platz, den viele Landwirte gern hergeben wollen, weil sie sich von der Sonnenenergie mehr Ertrag erhoffen als von der Landwirtschaft. Doch darf man Ackerflächen einfach umwidmen? Und wer entscheidet das überhaupt? <i>Von Daniel Friedrich </i>und<i> Marie-Thérèse Harasim</i></p>









	
			
				
				
				
				
				
				
				
				
					<a name="articlesContList/text_first"></a>
					<div class="textblock"><p>Wer mit offenen Augen durch Brandenburg fährt, dem sind sie wahrscheinlich schon längst aufgefallen: die teils riesigen Solarparks, oft in der Nähe der Autobahnen. Für die Energiewende sind sie wohl unumgänglich. Aber weil es davon immer mehr gibt - und gleichzeitig immer mehr Ackerflächen verschwinden, sorgen sie für Kontroversen.</p>
<h2><b>Zweites Standbein Photovoltaik</b></h2>
<h2>&nbsp;</h2>
<p>Vor elf Jahren hatte Robert Häusler einen Betrieb übernommen und von der Landwirtschaft als Haupteinnahmequelle gelebt. Doch die Unsicherheit wuchs stetig: Immer wieder kehrende Milchkrisen und Dürreperioden machten dem Brandenburger zu schaffen. Deswegen macht er sich auf die Suche nach einem zweiten Standbein: Und so reift bei ihm der Gedanke, ein Sechstel seiner Ackerfläche für Photovoltaik-Anlagen umzuwidmen.</p>
<h2><b>Solarfläche größer als der Vatikan</b></h2>
<h2>&nbsp;</h2>
<p>Der Landwirt will auf einer Fläche von 288 Hektar Quadratmetern Solarplatten aufbauen. Das ist sechs Mal die Größe des Vatikanstaates. Doch um das zu dürfen, muss er sich erstmal die Erlaubnis von der Stadt Calau besorgen. Das Geschäftsmodell ist in der Region nicht unbekannt, aber es ist mit einigen Problemen verbunden.</p>
</div>

				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2021-11-11T09:25">Stand vom 11.11.2021</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Vielen Dank für Ihren Kommentar.
 -->

	</section>



</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd teaserbox titleInPicture"><h2 class="boxheadline">Reporter</h2>
<article class="count1 doctypesendestrecke first last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/programm/schema/sendungen/reporter.html" class="sendestrecke"><picture><img src="/content/dam/rbb/inf/Bilder-Relaunch/reporter-titelbild_1280.jpg.jpg/size=232x131.jpg" alt="Inforadio Reporter" title="Inforadio Reporter" id="teaserListBottom_teaserbox_teaserList_manualteaser_1779151613"/></picture></a><div class="pictsrc">rbb/Freiberg</div></div>
<!-- sendestrecke -->
	



	<h3>
		<a href="/programm/schema/sendungen/reporter.html" class="sendestrecke">
			<span class="manualteasertitle"></span>
			
				<!-- manualteaserdoctype: sendestrecke -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;<br>
</p>
</div>


</article></section>

<section class="count0 even layoutsocialshare sendeplatz teaserbox">
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/programm/schema/sendungen/reporter/202111/11/611949.ical.ics" class="js_toggle" rel="nofollow"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a rel="nofollow" href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Solarfl%C3%A4chen%20statt%20Landwirtschaft%3F%20%28www.inforadio.de%29&amp;body=Link-Tipp%3A%20Solarfl%C3%A4chen%20statt%20Landwirtschaft%3F%20%28www.inforadio.de%29%0A%0ASolaranlagen%20brauchen%20viel%20Platz.%20Platz%2C%20den%20viele%20Landwirte%20gern%20hergeben%20wollen%2C%20weil%20sie%20sich%20von%20der%20Sonnenenergie%20mehr%20Ertrag%20erhoffen%20als%20von%20der%20Landwirtschaft.%20Doch%20darf%20man%20Ackerfl%C3%A4chen%20einfach%20umwidmen%3F%20Und%20wer%20entscheidet%20das%20%C3%BCberhaupt%3F%20Von%20Daniel%20Friedrich%20und%20Marie-Th%C3%A9r%C3%A8se%20Harasim%0A%0A%0Ahttps%3A%2F%2Fwww.inforadio.de%2Fprogramm%2Fschema%2Fsendungen%2Freporter%2F202111%2F11%2F611949.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.inforadio.de/programm/schema/sendungen/reporter/202111/11/611949.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/programm/schema/sendungen/reporter/202111/11/611949.htm/listall=on/print=true.html" target="_blank" class="js_toggle" rel="nofollow"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.inforadio.de/programm/schema/sendungen/reporter/202111/11/611949.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->



</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht" target="_blank">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/">rbb24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/" class="uebersicht">rbb24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="link" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht" target="_blank">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/karriere/">Karriere</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presseservice</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht" target="_blank">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/karriere/" class="uebersicht">Karriere</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presseservice</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Service</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/inf.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/inf.html" class="link" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Inforadio.de</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Inforadio.de</label>
							<select size="1">
							<option value="/service/kontakt/">Kontakt</option>
							<option value="/service/inforadio-hoeren0/inforadio-empfangen.html">Inforadio empfangen</option>
							<option value="/podcast/podcastuebersicht.html">Inforadio Podcasts</option>
							<option value="/service/service-und-rechtliche-hinweise/">Service und rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/service/kontakt/" class="uebersicht">Kontakt</a></li>
							<li><a href="/service/inforadio-hoeren0/inforadio-empfangen.html" class="uebersicht">Inforadio empfangen</a></li>
							<li><a href="/podcast/podcastuebersicht.html" class="uebersicht">Inforadio Podcasts</a></li>
							<li><a href="/service/service-und-rechtliche-hinweise/" class="uebersicht">Service und rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/service/impressum.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.7.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>