<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>
Rechtsextreme Szene in Hessen  | Inforadio</title>








<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content=""/>
<meta name="email" content="info@inforadio.de"/>
<meta name="copyright" content="Inforadio, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Noch wird im Fall des erschossenen Kasseler Regierungspr&auml;sidenten Walter L&uuml;bcke in alle Richtungen ermittelt. Aber auch der Bundesinnenminister geht nach eigenen Worten von einem rechtsextremen Motiv aus. Darauf weise die Biografie des ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/inf-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/inf-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/inf-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/inf-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/inf-57.png">

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<link rel="author" title="Kontakt" href="//www.inforadio.de/kontakt/index.html"/>
<link rel="start" title="Startseite" href="//www.inforadio.de/"/>
<link rel="search" title="Suche" href="//www.inforadio.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.inforadio.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.inforadio.de/hilfe/index.html"/>
<link rel="up" title="Zum Seitenanfang" href="#top"/>
<link rel="SHORTCUT ICON" href="/static/inf/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.inforadio.de/programm/schema/sendungen/int/201906/19/347701.html"/>
<link rel="image_src" href="https://www.inforadio.de/content/dam/rbb/inf/2019_06_BILDER/IMAGO/npd-1400.jpg.jpg/rendition=npd1280.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Rechtsextreme Szene in Hessen"/>
<meta property="og:description" content="Noch wird im Fall des erschossenen Kasseler Regierungspr&#228;sidenten Walter L&#252;bcke in alle Richtungen ermittelt. Aber auch der Bundesinnenminister geht nach eigenen Worten von einem rechtsextremen Motiv aus. Darauf weise die Biografie des inhaftierten 45-J&#228;hrigen hin. Er hat sich in den entsprechenden Kreisen in Nordhessen bewegt. Ist das eine rechte Hochburg, die wir bundesweit &#252;bersehen haben? Das fragt Alexander Schmidt-Hirschfelder den Leiter des Demokratiezentrums an der Universit&#228;t Marburg Reiner Becker."/>
<meta property="og:image" content="https://www.inforadio.de/content/dam/rbb/inf/2019_06_BILDER/IMAGO/npd-1400.jpg.jpg/rendition=npd1280.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.inforadio.de/programm/schema/sendungen/int/201906/19/347701.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbinforadio"/>
<meta name="twitter:title" content="Rechtsextreme Szene in Hessen"/>
<meta name="twitter:description" content="Noch wird im Fall des erschossenen Kasseler Regierungspr&#228;sidenten Walter L&#252;bcke in alle Richtungen ermittelt. Aber auch der Bundesinnenminister geht nach eigenen Worten von einem rechtsextremen Motiv aus. Darauf weise die Biografie des inhaftierten 45-J&#228;hrigen hin. Er hat sich in den entsprechenden Kreisen in Nordhessen bewegt. Ist das eine rechte Hochburg, die wir bundesweit &#252;bersehen haben? Das fragt Alexander Schmidt-Hirschfelder den Leiter des Demokratiezentrums an der Universit&#228;t Marburg Reiner Becker."/>
<meta name="twitter:image" content="https://www.inforadio.de/content/dam/rbb/inf/2019_06_BILDER/IMAGO/npd-1400.jpg.jpg/rendition=npd1280.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=9.5.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=9.5.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/programm/vorlagen/layout/_jcr_content/properties/property_2.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/inf';
requestHandle = '/content/rbb/inf/programm/schema/sendungen/int/201906/19/347701';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/inf/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/inf') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=9.5.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_inf wellenstandard" id="top" data-analytics='{"mode":"ati:true,ivw:true","title":"Rechtsextreme Szene in Hessen: Gefährlichkeit unterschätzt? 19.06.2019 06:25","handle":"/content/rbb/inf/programm/schema/sendungen/int/201906/19/347701","media":1,"createDate":20190618,"doctype":17,"login":1,"lang":"de","uuid":"f6292547-5d67-4d70-a815-951f7577a5f0","lastModified":201906182001,"chapter":["Programm","int","Interview"],"ATIxtsite":549286,"ATIxtn2":"19","IVWcp":"inforadio_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/110000.png"><span class="nav-meta-weather-current-temp">19&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/nachrichten/wetter/" class="mehrlink">Wetterkarte und Aussichten</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_inf&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_inf&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-radio nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			

		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/110000.png"><span class="nav-top-weather-current-temp">19&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="https://www.rbb24.de/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="https://www.rbb24.de/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="https://www.rbb24.de/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.inforadio.de/",
            "name": "Startseite"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.inforadio.de/programm/",
            "name": "Programm"
            }
        },
        {
        "@type": "ListItem",
        "position": 3,
        "item": {
            "@id": "https://www.inforadio.de/programm/schema/sendungen/interview.html",
            "name": "Interviews"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">Startseite</a></li>
					
					
						<li><a href="/programm/" class="uebersicht">Programm</a></li>
					
					
						<li><a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a></li>
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav standard" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/index.html" class="uebersicht logo"><img src="/content/dam/rbb/inf/standardbilder/inflogo.png.png/img.png" alt="Inforadio vom rbb" title="Inforadio vom rbb" id="middleColumnList_teaserbox_teaserList_manualteaser_924724185"/></a><span class="text">Besser informiert.</span>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="/livestream/index.html" class="uebersicht logo" target="_blank" onclick="openWindowWithHandle('/livestream/index.html', 'extwin', 345, 670, false); return false"><img src="/content/dam/rbb/inf/Bilder-Relaunch/Layout/presentation_1.png.png/img.png" alt="Button Live hören" title="Button Live hören" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45255848"/></a>
				        
					</div>
				
			
			
			
			<!-- anfang: content suche -->
			<div class="layoutsearch jsb_ jsb_toggle" data-jsb="{}">
				<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></a>

				<form id="search_area" class="form jsb_ jsb_input" method="post" action="/suche/index.html" role="search" data-jsb='{}'>
					<fieldset>
						<legend class="hide">Content Suche</legend>

						<div class="jsb_ jsb_placeholder type_text" data-jsb='text_value=Bei Inforadio suchen'>
							<label id="search_area_label" for="search_area_input" class="js_input_label" tabindex="0">Bei Inforadio suchen<span class="ico ico_lupe"><!-- Icon: Lupe--></span></label>
							<input id="search_area_input" title="Suchfeld" class="js_input text" type="text" name="query" size="10" role="textbox" aria-labelledby="search_area_label" placeholder="Bei Inforadio suchen" tabindex="0">
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">						
						</div>
						<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen"><!-- Reset --></button>
						<button class="btn js_input_submit" type="submit" title="Suche abschicken"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></button>
					</fieldset>
				</form>
			</div>
			<!-- ende: suche -->
            
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Interviews"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="expandable level1">
		

	<li class="first nachrichte"><a href="/nachrichten/" title="Nachrichten">Nachrichten</a>

		
	
		
		  <ul class="level2">
		

	<li class="dropdown first jsb_ jsb_toggle wetter"><a href="#" class="js_toggle" title="Wetter">Wetter</a><ul class="level3">
	
	<li class="first index"><a href="/nachrichten/wetter/wetterkarte/" class="uebersicht">Wetterkarte</a></li>
		<li class="orte"><a href="/nachrichten/wetter/orte.html" class="uebersicht">Orte</a></li>
		<li class="index"><a href="/nachrichten/wetter/biowetter_pollenflug/" class="uebersicht">Biowetter/Pollenflug</a></li>
		<li class="index"><a href="/nachrichten/wetter/reisewetter/" class="uebersicht">Reisewetter</a></li>
		<li class="index"><a href="/nachrichten/wetter/badeseen/" class="uebersicht">Badeseen</a></li>
		<li class="index last"><a href="/nachrichten/wetter/wassersport/" class="uebersicht">Wassersport</a></li>
		</ul>
</li>

		
	
		
		

	<li class="dropdown jsb_ jsb_toggle last verkehr"><a href="#" class="js_toggle" title="Verkehr">Verkehr</a><ul class="level3">
	
	<li class="first index"><a href="/nachrichten/verkehr/" class="uebersicht">Inforadio - Verkehrservice</a></li>
		<li class="berliner_n last"><a href="/nachrichten/verkehr/berliner_nahverkehr.html" class="uebersicht">Berliner Nahverkehr</a></li>
		</ul>
</li>

		
			</ul></li>
			
	
		
		

	<li class="intermediate wirtschaft"><a href="/wirtschaft/" title="Wirtschaft">Wirtschaft</a></li>

		
	
		
		

	<li class="intermediate kultur"><a href="/kultur/" title="Kultur">Kultur</a></li>

		
	
		
		

	<li class="intermediate sport"><a href="/sport/" title="Sport">Sport</a></li>

		
	
		
		

	<li class="dropdown intermediate jsb_ jsb_toggle programm"><a href="#" class="js_toggle" title="Programm">Programm</a><ul class="level2">
	
	<li class="first index"><a href="/programm/" class="uebersicht">Programm Übersicht</a></li>
		<li class="allesendun"><a href="/programm/alle-sendungen.html" class="uebersicht">Übersicht alle Sendungen</a></li>
		<li class="abgedreht"><a href="/programm/schema/sendungen/abgedreht.html" class="sendestrecke">Abgedreht</a></li>
		<li class="abseits"><a href="/programm/schema/sendungen/abseits/abseits.html" class="sendestrecke">Abseits</a></li>
		<li class="auf_den_pu"><a href="/programm/schema/sendungen/auf_den_punkt.html" class="sendestrecke">Auf den Punkt</a></li>
		<li class="aufgegabel"><a href="/programm/schema/sendungen/aufgegabelt.html" class="sendestrecke">Aufgegabelt</a></li>
		<li class="berlinschi"><a href="/dossier/2019/schicksalsjahre-2/berlin---schicksalsjahre-einer-stadt.html" class="uebersicht">Berlin - Schicksalsjahre einer Stadt</a></li>
		<li class="forum"><a href="/programm/schema/sendungen/forum.html" class="sendestrecke">Das Forum</a></li>
		<li class="geschichte"><a href="/programm/schema/sendungen/geschichte.html" class="sendestrecke">Geschichte</a></li>
		<li class="hundert_se"><a href="/programm/schema/sendungen/hundert_sekunden_leben.html" class="sendestrecke">Hundert Sekunden Leben</a></li>
		<li class="interview"><a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a></li>
		<li class="kultur"><a href="/programm/schema/sendungen/kultur.html" class="sendestrecke">Kultur</a></li>
		<li class="landespoli"><a href="/programm/schema/sendungen/landespolitik.html" class="sendestrecke">Landespolitik</a></li>
		<li class="medienmaga"><a href="/programm/schema/sendungen/medienmagazin.html" class="sendestrecke">Medienmagazin</a></li>
		<li class="nachrichte"><a href="/programm/schema/sendungen/nachrichten.html" class="sendestrecke">Nachrichten, Wetter</a></li>
		<li class="quergelese"><a href="/programm/schema/sendungen/quergelesen.html" class="sendestrecke">Quergelesen</a></li>
		<li class="rbb_praxis"><a href="/programm/schema/sendungen/rbb_praxis.html" class="sendestrecke">rbb PRAXIS</a></li>
		<li class="religionun"><a href="/programm/schema/sendungen/religionundgesellschaft.html" class="sendestrecke">Religion und Gesellschaft</a></li>
		<li class="reporter"><a href="/programm/schema/sendungen/reporter.html" class="sendestrecke">Reporter</a></li>
		<li class="inforadios"><a href="/dossier/inforadio-spezial.html" class="uebersicht">Spezial</a></li>
		<li class="sport"><a href="/programm/schema/sendungen/sport.html" class="sendestrecke">Sport</a></li>
		<li class="unterwegs"><a href="/programm/schema/sendungen/unterwegs.html" class="sendestrecke">Unterwegs</a></li>
		<li class="vis_a_vis"><a href="/programm/schema/sendungen/vis_a_vis.html" class="sendestrecke">Vis à vis</a></li>
		<li class="weltsichte"><a href="/programm/schema/sendungen/weltsichten.html" class="sendestrecke">Weltsichten</a></li>
		<li class="wirtschaft"><a href="/programm/schema/sendungen/wirtschaft_aktuell.html" class="sendestrecke">Wirtschaft aktuell</a></li>
		<li class="wissenswer"><a href="/programm/schema/sendungen/wissenswerte.html" class="sendestrecke">WissensWerte</a></li>
		<li class="zwischenru"><a href="/programm/schema/sendungen/zwischenruf.html" class="sendestrecke">Zwischenruf</a></li>
		<li class="last zwoelfzwei"><a href="/programm/schema/sendungen/zwoelfzweiundzwanzig.html" class="sendestrecke">Zwölfzweiundzwanzig</a></li>
		</ul>
</li>

		
	
		
		

	<li class="intermediate veranstalt"><a href="/veranstaltungen/inforadio_veranstaltungen.html" title="Veranstaltungen">Veranstaltungen</a></li>

		
	
		
		

	<li class="intermediate team"><a href="/team/" title="Team">Team</a></li>

		
	
		
		

	<li class="last podcast"><a href="/podcast/podcastuebersicht.html" title="Podcast">Podcast</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201906190625">
<!-- begin:201906190625 -->

<figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/programm/schema/sendungen/int/201906/19/347701.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21inf%212019_06_BILDER%21IMAGO%21npd-1400.jpg.jpg%21quality%24128%21rendition%24npd1280.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"ONLINE INT Becker zu rechts","rbbhandle":"/content/rbb/inf/av/programm/int/201906/19/347701","ATIxtn2":"19","chapter":["Programm","int","Interview"],"isTrailer":false,"duration":306,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/inf/2019_06_BILDER/IMAGO/npd-1400.jpg.jpg/quality=128/rendition=npd1280.jpg/size=708x398.jpg" alt="NPD-Plakat (Quelle: imago/Ralph Peters)" title="NPD-Plakat (Quelle: imago/Ralph Peters)"/>
<div class="pictsrc">imago/Ralph Peters</div></div><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago/Ralph Peters</span></figcaption></figure><!--  --><time class="onAirInfo" datetime="2019-06-19T06:25">Mi 19.06.2019 | 06:25 | Interviews</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">Rechtsextreme Szene in Hessen</span>
</h3><p class="shorttext">Noch wird im Fall des erschossenen Kasseler Regierungspräsidenten Walter Lübcke in alle Richtungen ermittelt. Aber auch der Bundesinnenminister geht nach eigenen Worten von einem rechtsextremen Motiv aus. Darauf weise die Biografie des inhaftierten 45-Jährigen hin. Er hat sich in den entsprechenden Kreisen in Nordhessen bewegt. Ist das eine rechte Hochburg, die wir bundesweit übersehen haben? Das fragt Alexander Schmidt-Hirschfelder den Leiter des Demokratiezentrums an der Universität Marburg Reiner Becker.</p>









	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>&nbsp;&nbsp; &nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2019-06-19T06:25">Stand vom 19.06.2019</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Vielen Dank für Ihren Kommentar.
 -->

	</section>



</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd teaserbox titleInPicture"><h2 class="boxheadline">Interviews</h2>
<article class="count1 doctypesendestrecke first last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/programm/schema/sendungen/interview.html" class="sendestrecke"><img src="/content/dam/rbb/inf/Headerbilder_Sendestrecken/COLOURBOX9665921.jpg.jpg/size=232x131.jpg" alt="Interview" title="Interview" id="teaserListBottom_teaserbox_teaserList_manualteaser_2076957861"/></a><div class="pictsrc">Colourbox</div></div>
<!-- sendestrecke -->
	



	<h3>
		<a href="/programm/schema/sendungen/interview.html" class="sendestrecke">
			<span class="manualteasertitle"></span>
			
				<!-- manualteaserdoctype: sendestrecke -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;<br>
</p>
</div>


</article></section>

<section class="count0 even layoutsocialshare sendeplatz teaserbox">
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/programm/schema/sendungen/int/201906/19/347701.ical.ics" class="js_toggle" rel="nofollow"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a rel="nofollow" href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Rechtsextreme%20Szene%20in%20Hessen%3A%20Gef%C3%A4hrlichkeit%20untersch%C3%A4tzt%3F%2019.06.2019%2006%3A25%20%28www.inforadio.de%29&amp;body=Link-Tipp%3A%20Rechtsextreme%20Szene%20in%20Hessen%3A%20Gef%C3%A4hrlichkeit%20untersch%C3%A4tzt%3F%2019.06.2019%2006%3A25%20%28www.inforadio.de%29%0A%0ANoch%20wird%20im%20Fall%20des%20erschossenen%20Kasseler%20Regierungspr%C3%A4sidenten%20Walter%20L%C3%BCbcke%20in%20alle%20Richtungen%20ermittelt.%20Aber%20auch%20der%20Bundesinnenminister%20geht%20nach%20eigenen%20Worten%20von%20einem%20rechtsextremen%20Motiv%20aus.%20Darauf%20weise%20die%20Biografie%20des%20inhaftierten%2045-J%C3%A4hrigen%20hin.%20Er%20hat%20sich%20in%20den%20entsprechenden%20Kreisen%20in%20Nordhessen%20bewegt.%20Ist%20das%20eine%20rechte%20Hochburg%2C%20die%20wir%20bundesweit%20%C3%BCbersehen%20haben%3F%20Das%20fragt%20Alexander%20Schmidt-Hirschfelder%20den%20Leiter%20des%20Demokratiezentrums%20an%20der%20Universit%C3%A4t%20Marburg%20Reiner%20Becker.%0A%0A%0Ahttps%3A%2F%2Fwww.inforadio.de%2Fprogramm%2Fschema%2Fsendungen%2Fint%2F201906%2F19%2F347701.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.inforadio.de/programm/schema/sendungen/int/201906/19/347701.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/programm/schema/sendungen/int/201906/19/347701.htm/listall=on/print=true.html" target="_blank" class="js_toggle" rel="nofollow"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.inforadio.de/programm/schema/sendungen/int/201906/19/347701.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->



</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht" target="_blank">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/">rbb|24</option>
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/" class="uebersicht">rbb|24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="link" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht" target="_blank">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/karriere/">Karriere</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presseservice</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht" target="_blank">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/karriere/" class="uebersicht">Karriere</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presseservice</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Service</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/inf.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/inf.html" class="link" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Inforadio.de</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Inforadio.de</label>
							<select size="1">
							<option value="/service/kontakt/">Kontakt</option>
							<option value="/service/inforadio-hoeren0/inforadio-empfangen.html">Inforadio empfangen</option>
							<option value="/podcast/podcastuebersicht.html">Inforadio Podcasts</option>
							<option value="/service/service-und-rechtliche-hinweise/">Service und rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/service/kontakt/" class="uebersicht">Kontakt</a></li>
							<li><a href="/service/inforadio-hoeren0/inforadio-empfangen.html" class="uebersicht">Inforadio empfangen</a></li>
							<li><a href="/podcast/podcastuebersicht.html" class="uebersicht">Inforadio Podcasts</a></li>
							<li><a href="/service/service-und-rechtliche-hinweise/" class="uebersicht">Service und rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/service/impressum.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=9.5.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>