<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>
Brandenburg: Wie kommt die SPD aus der Krise? | Inforadio - Besser informiert.</title>








<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Grabowski"/>
<meta name="email" content="info@inforadio.de"/>
<meta name="copyright" content="Inforadio, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Noch nie waren sich Brandenburgs Kommunen und die Landesregierung so fremd wie in diesen Tagen - das beklagen einige Lokalpolitiker im Land. Die umstrittene und letztlich abgesagte Kreisgebietsreform hat das Klima im Land schwer belastet, ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<link rel="icon" sizes="192x192" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-192.png">
<link rel="icon" sizes="128x128" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-57.png">

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<link rel="author" title="Kontakt" href="//www.inforadio.de/kontakt/index.html"/>
<link rel="start" title="Startseite" href="//www.inforadio.de/"/>
<link rel="search" title="Suche" href="//www.inforadio.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.inforadio.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.inforadio.de/hilfe/index.html"/>
<link rel="up" title="Zum Seitenanfang" href="#top"/>
<link rel="SHORTCUT ICON" href="/static/inf/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.inforadio.de/programm/schema/sendungen/int/201711/18/180328.html"/>
<link rel="image_src" href="https://www.inforadio.de/content/dam/rbb/inf/2017_11_BILDER/DPA/Sitzung_des_Landtags_55360487.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Brandenburg: Wie kommt die SPD aus der Krise?"/>
<meta property="og:description" content="Noch nie waren sich Brandenburgs Kommunen und die Landesregierung so fremd wie in diesen Tagen - das beklagen einige Lokalpolitiker im Land. Die umstrittene und letztlich abgesagte Kreisgebietsreform hat das Klima im Land schwer belastet, auch die SPD knabbert kr&#228;ftig daran. An diesem Samstag trifft sie sich zum Landesparteitag. Was muss sich &#228;ndern im Land? Das fragen wir den Vorsitzenden des Brandenburger Landkreistags, Wolfgang Blasig (SPD)."/>
<meta property="og:image" content="https://www.inforadio.de/content/dam/rbb/inf/2017_11_BILDER/DPA/Sitzung_des_Landtags_55360487.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.inforadio.de/programm/schema/sendungen/int/201711/18/180328.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbinforadio"/>
<meta name="twitter:title" content="Brandenburg: Wie kommt die SPD aus der Krise?"/>
<meta name="twitter:description" content="Noch nie waren sich Brandenburgs Kommunen und die Landesregierung so fremd wie in diesen Tagen - das beklagen einige Lokalpolitiker im Land. Die umstrittene und letztlich abgesagte Kreisgebietsreform hat das Klima im Land schwer belastet, auch die SPD knabbert kr&#228;ftig daran. An diesem Samstag trifft sie sich zum Landesparteitag. Was muss sich &#228;ndern im Land? Das fragen wir den Vorsitzenden des Brandenburger Landkreistags, Wolfgang Blasig (SPD)."/>
<meta name="twitter:image" content="https://www.inforadio.de/content/dam/rbb/inf/2017_11_BILDER/DPA/Sitzung_des_Landtags_55360487.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/programm/vorlagen/layout/_jcr_content/properties/property_2.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/inf';
requestHandle = '/content/rbb/inf/programm/schema/sendungen/int/201711/18/180328';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/inf/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/inf') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutstandard site_inf wellenstandard layoutrbb_sendeplatz_programmbeitrag" id="top" data-analytics='{"mode":"ati:true,ivw:true","title":"Brandenburg: Wie kommt die SPD aus der Krise? 18.11.2017 08:24","handle":"/content/rbb/inf/programm/schema/sendungen/int/201711/18/180328","createDate":20171117,"doctype":17,"login":1,"lang":"de","uuid":"ad4f80a5-9027-40a6-bbf8-c6414196c54c","lastModified":201711171643,"tags":["redaktionell:inforadio/Moderatoren/Grabowski"],"chapter":["Programm","int","Interview"],"ATIxtsite":549284,"ATIxtn2":"19","IVWcp":"inforadio_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo">
					
					<h1>
						<a href="https://www.rbb24.de/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_inf&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_inf&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/nachrichten/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"> 1&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="leicht bew&ouml;lkt, dunstig" title="leicht bew&ouml;lkt, dunstig" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">3 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/nachrichten/wetter/wetterkarte/index.html">Wetter | Wetterkarte</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Der rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">Startseite</a></li>
					
					
						<li><a href="/programm/index.html" class="uebersicht">Programm</a></li>
					
					
						<li><a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a></li>
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="standard second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/index.html" class="uebersicht logo"><img src="/content/dam/rbb/inf/standardbilder/inflogo.png.png/img.png" alt="Inforadio vom rbb" title="Inforadio vom rbb" id="middleColumnList_teaserbox_teaserList_manualteaser_924724185"/></a><span class="text">Besser informiert.</span>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="/livestream/index.html" class="uebersicht logo" target="_blank" onclick="openWindowWithHandle('/livestream/index.html', 'extwin', 345, 670, false); return false"><img src="/content/dam/rbb/inf/Bilder-Relaunch/Layout/presentation_1.png.png/img.png" alt="Button Live hören" title="Button Live hören" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45255848"/></a>
				        
					</div>
				
			
			
			
			<!-- anfang: content suche -->
			<div class="layoutsearch jsb_ jsb_toggle" data-jsb="{}">
				<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></a>

				<form id="search_area" class="form jsb_ jsb_input" method="post" action="/suche/index.html" role="search" data-jsb='{}'>
					<fieldset>
						<legend class="hide">Content Suche</legend>

						<div class="type_text jsb_ jsb_placeholder" data-jsb='text_value=Bei Inforadio suchen'>
							<label id="search_area_label" for="search_area_input" class="js_input_label" tabindex="0">Bei Inforadio suchen<span class="ico ico_lupe"><!-- Icon: Lupe--></span></label>
							<input id="search_area_input" title="Suchfeld" class="text js_input" type="text" name="query" size="10" role="textbox" aria-labelledby="search_area_label" placeholder="Bei Inforadio suchen" tabindex="0">
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">						
						</div>
						<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen"><!-- Reset --></button>
						<button class="btn js_input_submit" type="submit" title="Suche abschicken"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></button>
					</fieldset>
				</form>
			</div>
			<!-- ende: suche -->
            
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Interviews"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1 expandable">
		

		<li class="first nachrichte"><a href="/nachrichten/index.html" title="Nachrichten">Nachrichten</a>

		
	
		
		  <ul class="level2">
		

		<li class="first dropdown jsb_ jsb_toggle wetter"><a href="#" class="js_toggle" title="Wetter">Wetter</a>







<ul class="level3">
	
	
	

	
		<li class="first index">
			

			<a href="/nachrichten/wetter/wetterkarte/index.html" class="uebersicht">Wetterkarte</a>
		</li>
	
		<li class="orte">
			

			<a href="/nachrichten/wetter/orte.html" class="uebersicht">Orte</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/biowetter_pollenflug/index.html" class="uebersicht">Biowetter/Pollenflug</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/reisewetter/index.html" class="uebersicht">Reisewetter</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/wintersport/index.html" class="uebersicht">Wintersport</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/badeseen/index.html" class="uebersicht">Badeseen</a>
		</li>
	
		<li class="last index">
			

			<a href="/nachrichten/wetter/wassersport/index.html" class="uebersicht">Wassersport</a>
		</li>
	


</ul>
</li>

		
	
		
		

		<li class="last dropdown jsb_ jsb_toggle verkehr"><a href="#" class="js_toggle" title="Verkehr">Verkehr</a>







<ul class="level3">
	
	
	

	
		<li class="first index">
			

			<a href="/nachrichten/verkehr/index.html" class="uebersicht">Inforadio - Verkehrservice</a>
		</li>
	
		<li class="last berliner_n">
			

			<a href="/nachrichten/verkehr/berliner_nahverkehr.html" class="uebersicht">Berliner Nahverkehr</a>
		</li>
	


</ul>
</li>

		
			</ul></li>
			
	
		
		

		<li class="intermediate wirtschaft"><a href="/wirtschaft/index.html" title="Wirtschaft">Wirtschaft</a></li>

		
	
		
		

		<li class="intermediate kultur"><a href="/kultur/index.html" title="Kultur">Kultur</a></li>

		
	
		
		

		<li class="intermediate sport"><a href="/sport/index.html" title="Sport">Sport</a></li>

		
	
		
		

		<li class="intermediate dropdown jsb_ jsb_toggle programm"><a href="#" class="js_toggle" title="Programm">Programm</a>







<ul class="level2">
	
	
	

	
		<li class="first index">
			

			<a href="/programm/index.html" class="uebersicht">Programm Übersicht</a>
		</li>
	
		<li class="allesendun">
			

			<a href="/programm/alle-sendungen.html" class="uebersicht">Übersicht alle Sendungen</a>
		</li>
	
		<li class="abgedreht">
			

			<a href="/programm/schema/sendungen/abgedreht.html" class="sendestrecke">Abgedreht</a>
		</li>
	
		<li class="abseits">
			

			<a href="/programm/schema/sendungen/sport/beitraege/abseits/abseits.html" class="uebersicht">Abseits</a>
		</li>
	
		<li class="aufgegabel">
			

			<a href="/programm/schema/sendungen/aufgegabelt.html" class="sendestrecke">Aufgegabelt</a>
		</li>
	
		<li class="forum">
			

			<a href="/programm/schema/sendungen/forum.html" class="sendestrecke">Das Forum</a>
		</li>
	
		<li class="digitalesl">
			

			<a href="/programm/schema/sendungen/digitalesleben.html" class="sendestrecke">Digitales Leben</a>
		</li>
	
		<li class="geschichte">
			

			<a href="/programm/schema/sendungen/geschichte.html" class="sendestrecke">Geschichte</a>
		</li>
	
		<li class="hundert_se">
			

			<a href="/programm/schema/sendungen/hundert_sekunden_leben.html" class="sendestrecke">Hundert Sekunden Leben</a>
		</li>
	
		<li class="interview">
			

			<a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a>
		</li>
	
		<li class="kultur">
			

			<a href="/programm/schema/sendungen/kultur.html" class="sendestrecke">Kultur</a>
		</li>
	
		<li class="medienmaga">
			

			<a href="/programm/schema/sendungen/medienmagazin.html" class="sendestrecke">Medienmagazin</a>
		</li>
	
		<li class="nachrichte">
			

			<a href="/programm/schema/sendungen/nachrichten.html" class="sendestrecke">Nachrichten, Wetter</a>
		</li>
	
		<li class="nahaufnahm">
			

			<a href="/programm/schema/sendungen/nahaufnahme.html" class="sendestrecke">Nahaufnahme</a>
		</li>
	
		<li class="pressescha">
			

			<a href="/programm/schema/sendungen/presseschau.html" class="sendestrecke">Presseschau</a>
		</li>
	
		<li class="quergelese">
			

			<a href="/programm/schema/sendungen/quergelesen.html" class="sendestrecke">Quergelesen</a>
		</li>
	
		<li class="rbb_praxis">
			

			<a href="/programm/schema/sendungen/rbb_praxis.html" class="sendestrecke">rbb PRAXIS</a>
		</li>
	
		<li class="religionun">
			

			<a href="/programm/schema/sendungen/religionundgesellschaft.html" class="sendestrecke">Religion und Gesellschaft</a>
		</li>
	
		<li class="sport">
			

			<a href="/programm/schema/sendungen/sport.html" class="sendestrecke">Sport</a>
		</li>
	
		<li class="thadeusz">
			

			<a href="/programm/schema/sendungen/thadeusz.html" class="sendestrecke">Thadeusz</a>
		</li>
	
		<li class="unterwegs">
			

			<a href="/programm/schema/sendungen/unterwegs.html" class="sendestrecke">Unterwegs</a>
		</li>
	
		<li class="vis_a_vis">
			

			<a href="/programm/schema/sendungen/vis_a_vis.html" class="sendestrecke">Vis à vis</a>
		</li>
	
		<li class="weltsichte">
			

			<a href="/programm/schema/sendungen/weltsichten.html" class="sendestrecke">Weltsichten</a>
		</li>
	
		<li class="wirtschaft">
			

			<a href="/programm/schema/sendungen/wirtschaft_aktuell.html" class="sendestrecke">Wirtschaft aktuell</a>
		</li>
	
		<li class="wissenswer">
			

			<a href="/programm/schema/sendungen/wissenswerte.html" class="sendestrecke">WissensWerte</a>
		</li>
	
		<li class="zwischenru">
			

			<a href="/programm/schema/sendungen/zwischenruf.html" class="sendestrecke">Zwischenruf</a>
		</li>
	
		<li class="last zwoelfzwei">
			

			<a href="/programm/schema/sendungen/zwoelfzweiundzwanzig.html" class="sendestrecke">Zwölfzweiundzwanzig</a>
		</li>
	


</ul>
</li>

		
	
		
		

		<li class="intermediate veranstalt"><a href="/veranstaltungen/inforadio_veranstaltungen.html" title="Veranstaltungen">Veranstaltungen</a></li>

		
	
		
		

		<li class="intermediate team"><a href="/team/index.html" title="Team">Team</a></li>

		
	
		
		

		<li class="last spezial"><a href="/dossier/inforadio-spezial.html" title="Spezial">Spezial</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201711180824">
<!-- begin:201711180824 -->

<figure class="picture"><img src="/content/dam/rbb/inf/2017_11_BILDER/DPA/Sitzung_des_Landtags_55360487.jpg.jpg/quality=128/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Ernste Mienen auf der SPD-Regierungsbank im Potsdamer Landtag am 15.11.17 (Bild: Bernd Settnik/dpa)" title="Ernste Mienen auf der SPD-Regierungsbank im Potsdamer Landtag am 15.11.17 (Bild: Bernd Settnik/dpa)" id="1529503345"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">Bernd Settnik/dpa</span></figcaption></figure><!--  --><time class="onAirInfo" datetime="2017-11-18T08:24">Sa 18.11.2017 | 08:24 | Interviews</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">Brandenburg: Wie kommt die SPD aus der Krise?</span>
</h3><p class="shorttext">Noch nie waren sich Brandenburgs Kommunen und die Landesregierung so fremd wie in diesen Tagen - das beklagen einige Lokalpolitiker im Land. Die umstrittene und letztlich abgesagte Kreisgebietsreform hat das Klima im Land schwer belastet, auch die SPD knabbert kräftig daran. An diesem Samstag trifft sie sich zum Landesparteitag. Was muss sich ändern im Land? Das fragen wir den Vorsitzenden des Brandenburger Landkreistags, Wolfgang Blasig (SPD).</p>









	
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox first last count1 odd layoutnewsticker_newsteaser doctypeteaser" ><h2 class="boxheadline">Auch auf Inforadio.de</h2>
<a class="rsslink" href="/programm/schema/sendungen/int/201711/18/180328.xml/allitems=true/feed=rss/path=articlesContList%21teaserbox.xml">RSS-Feed</a><div class="slider slider_header jsb_ jsb_Slider" role="application" data-jsb='{}'>
	<span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
	<span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span> 
    <div class="wrapper_slider scrollbox">
    	<ul class="scrollcontent newsticker">
			<li class="manualteaser">
					
					
						
						
						
						
							<div class="manualteaserpicture"><a href="/programm/schema/sendungen/int/201711/15/181092.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/landtag3.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" width="320" height="180" alt="CDU-Fraktionschef Ingo Senftleben spricht im Brandenburger Landtag (Quelle: rbb-livestream)" title="CDU-Fraktionschef Ingo Senftleben spricht im Brandenburger Landtag (Quelle: rbb-livestream)" id="articlesContList_teaserbox_teaserList_manualteaser_2033189821"/></a><div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/programm/schema/sendungen/int/201711/15/181092.html" class="sendeplatz">
			
			<span class="manualteaserroofline" datetime="">Mi 15.11.2017 | 15:25 | Interviews</span>
			
			<span class="hideme"> - </span>
			<span class="manualteasertitle">Senftleben: &quot;Regierung Woidke ist gescheitert&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Vor zwei Wochen hat die Brandenburger Landesregierung kapituliert und den Stopp der geplanten Kreisgebietsreform verkündet. In seiner Regierungserklärung räumte Ministerpräsident Woidke (SPD), ein, dass die Reform zu stark polarisiert hat. Trotzdem gebe es Veränderungsbedarf in der Brandenburger Verwaltung. Für CDU-Fraktionschef Ingo Senftleben steht auch nach Woidkes Erklärung fest: &quot;Wir brauchen Neuwahlen. Denn die Regierung Woidke ist an ihrem zentralen Regierungsvorhaben gescheitert.&quot;</p>
</div>


						
						
						
						
					
				</li>
			<li class="manualteaser">
					
					
						
						
						
						
							<div class="manualteaserpicture"><a href="/programm/schema/sendungen/int/201711/15/182991.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/landtag2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" width="320" height="180" alt="Regierungserklärung von Ministerpräsident Woidke im Brandenburger Landtag (Quelle: rbb-Livestream)" title="Regierungserklärung von Ministerpräsident Woidke im Brandenburger Landtag (Quelle: rbb-Livestream)" id="articlesContList_teaserbox_teaserList_manualteaser_1103973214_2090539306"/></a><div class="pictsrc">rbb</div></div>
	<h3>
		<a href="/programm/schema/sendungen/int/201711/15/182991.html" class="sendeplatz">
			
			<span class="manualteaserroofline" datetime="">Mi 15.11.2017 | 12:25 | Interviews</span>
			
			<span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Woidke hat nicht begeistert&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Brandenburgs Ministerpräsident Dietmar Woidke von der SPD ist in die Offensive gegangen. Im Parlament in Potsdam gestand er am Mittwoch in Sachen Kreisgebietsreform &nbsp;Fehler ein. Ein Durchsetzen der Reform hätte eine Spaltung im Land bedeutet. Teile der Opposition wollen das so nicht gelten lassen. CDU und AfD fordern weiter Neuwahlen im Land. Unser Reporter im Potsdamer Landtag, Dominik Lenz, hat einen &quot;durchaus selbstbewussten, aber staubtrockenen&quot; Woidke erlebt: &quot;Heute hat er ganz schön wenig geliefert&quot;, meint Lenz. &nbsp;</p>
</div>


						
						
						
						
					
				</li>
			<li class="manualteaser">
					
					
						
						
						
						
							<div class="manualteaserpicture"><a href="/programm/schema/sendungen/int/201711/15/180317.html" class="sendeplatz"><img src="/content/dam/rbb/inf/2017_11_BILDER/DPA/1496DA00689C3FD1.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" width="320" height="180" alt="Brandenburgs Ministerpräsident Dietmar Woidke (SPD) spricht am 16.12.2015 in Potsdam (Brandenburg)" title="Brandenburgs Ministerpräsident Dietmar Woidke (SPD) spricht am 16.12.2015 in Potsdam (Brandenburg)" id="articlesContList_teaserbox_teaserList_manualteaser_1835683940_415865204"/></a><div class="pictsrc">dpa-Zentralbild, Bernd Settnik</div></div>
	<h3>
		<a href="/programm/schema/sendungen/int/201711/15/180317.html" class="sendeplatz">
			
			<span class="manualteaserroofline" datetime="">Mi 15.11.2017 | 07:05 | Interviews</span>
			
			<span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Brandenburger SPD ist demütig&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Nach viel Kritik an der Kreisgebietsreform hat Rot-Rot in Brandenburg letztlich die Notbremse gezogen – aus dem umstrittenen Projekt wird erstmal nichts. Mit dem Rückzug von einem zentralen Regierungsvorhaben sehen viele die Landesregierung aus SPD und Linke stark geschwächt, auch der aktuelle Brandenburg-Trend verheißt nichts Gutes. Vor der Regierungserklärung von Ministerpräsident Woidke am Mittwochvormittag <b><a href="https://www.rbb24.de/" target="_blank">(live im rbb-Fernsehen und im Livestream auf rbb24.de)</a></b> sieht SPD-Fraktionschef Bischoff die Regierung in der Pflicht, wieder auf die Kreise und Gemeinden zuzugehen.</p>
</div>


						
						
						
						
					
				</li>
			
		</ul>
	</div>
</div>
</section>
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2017-11-18T08:24">Stand vom 18.11.2017</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:false
commentsVisible:false
commentsActivated:false
feedback:Vielen Dank für Ihren Kommentar.
 -->

	</section>
      




</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="sendeplatz count0 even teaserbox layoutsocialshare" >
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/programm/schema/sendungen/int/201711/18/180328.ical.ics" class="js_toggle"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Brandenburg%3A%20Wie%20kommt%20die%20SPD%20aus%20der%20Krise%3F%2018.11.2017%2008%3A24%20%28www.inforadio.de%29&amp;body=Link-Tipp%3A%20Brandenburg%3A%20Wie%20kommt%20die%20SPD%20aus%20der%20Krise%3F%2018.11.2017%2008%3A24%20%28www.inforadio.de%29%0A%0ANoch%20nie%20waren%20sich%20Brandenburgs%20Kommunen%20und%20die%20Landesregierung%20so%20fremd%20wie%20in%20diesen%20Tagen%20-%20das%20beklagen%20einige%20Lokalpolitiker%20im%20Land.%20Die%20umstrittene%20und%20letztlich%20abgesagte%20Kreisgebietsreform%20hat%20das%20Klima%20im%20Land%20schwer%20belastet%2C%20auch%20die%20SPD%20knabbert%20kr%C3%A4ftig%20daran.%20An%20diesem%20Samstag%20trifft%20sie%20sich%20zum%20Landesparteitag.%20Was%20muss%20sich%20%C3%A4ndern%20im%20Land%3F%20Das%20fragen%20wir%20den%20Vorsitzenden%20des%20Brandenburger%20Landkreistags%2C%20Wolfgang%20Blasig%20%28SPD%29.%0A%0A%0Ahttps%3A%2F%2Fwww.inforadio.de%2Fprogramm%2Fschema%2Fsendungen%2Fint%2F201711%2F18%2F180328.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.inforadio.de/programm/schema/sendungen/int/201711/18/180328.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/programm/schema/sendungen/int/201711/18/180328.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.inforadio.de/programm/schema/sendungen/int/201711/18/180328.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 --></section><!-- ende: socialshare 7.5.1 -->



</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle toggled">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht" target="_blank">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/index.html">rbb|24</option>
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb|24</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/" class="link">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht" target="_blank">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presseservice</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht" target="_blank">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/karriere/index.html" class="uebersicht">Karriere</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presseservice</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Service</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Service</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/inf.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/inf.html" class="link" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title">Inforadio.de</h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Inforadio.de</label>
							<select size="1">
							<option value="/service/kontakt/index.html">Kontakt</option>
							<option value="/service/inforadio-hoeren0/inforadio-hoeren.html">Inforadio hören</option>
							<option value="/podcast/podcastuebersicht.html">Inforadio Podcasts</option>
							<option value="/service/service-und-rechtliche-hinweise/index.html">Service und rechtliche Hinweise</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/service/kontakt/index.html" class="uebersicht">Kontakt</a></li>
							<li><a href="/service/inforadio-hoeren0/inforadio-hoeren.html" class="uebersicht">Inforadio hören</a></li>
							<li><a href="/podcast/podcastuebersicht.html" class="uebersicht">Inforadio Podcasts</a></li>
							<li><a href="/service/service-und-rechtliche-hinweise/index.html" class="uebersicht">Service und rechtliche Hinweise</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/service/impressum.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>