<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>Was macht einen Politiker von Format aus? | Inforadio - Besser informiert.</title>








<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Stebe"/>
<meta name="email" content="info@inforadio.de"/>
<meta name="copyright" content="Inforadio, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Vor genau 100 Jahren, am 29. Mai 1917, wurde der fr&uuml;here US-Pr&auml;sident John F. Kennedy geboren. Obwohl er nur knapp drei Jahre im Amt war (Januar 1961 bis November 1963), pr&auml;gte er die Geschicke des Landes wie nur wenige andere Pr&auml;sidenten. ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<link rel="icon" sizes="192x192" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-192.png">
<link rel="icon" sizes="128x128" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.inforadio.de/content/dam/rbb/rbb/logos/touch/inf-57.png">

<link rel="author" title="Kontakt" href="//www.inforadio.de/kontakt/index.html"/>
<link rel="start" title="Startseite" href="//www.inforadio.de/"/>
<link rel="search" title="Suche" href="//www.inforadio.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.inforadio.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.inforadio.de/hilfe/index.html"/>
<link rel="up" title="Zum Seitenanfang" href="#top"/>
<link rel="SHORTCUT ICON" href="/static/inf/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.inforadio.de/programm/schema/sendungen/int/201705/29/131612.html" />
<link rel="image_src" href="https://www.inforadio.de/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522323.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Was macht einen Politiker von Format aus?"/>
<meta property="og:description" content="Vor genau 100 Jahren, am 29. Mai 1917, wurde der fr&#252;here US-Pr&#228;sident John F. Kennedy geboren. Obwohl er nur knapp drei Jahre im Amt war (Januar 1961 bis November 1963), pr&#228;gte er die Geschicke des Landes wie nur wenige andere Pr&#228;sidenten. Der &quot;Mythos JFK&quot; lebt bis heute, wobei sich die Wissenschaft l&#228;ngst um eine Ent-Mystifizierung bem&#252;ht, wie der Historiker Dr. Andreas Etges betont. Kennedy habe aber auf jeden Fall unumst&#246;&#223;lich zu Deutschland gestanden - &quot;das ist jetzt mit Trump deutlich ins Wanken geraten&quot;, betont Etges."/>
<meta property="og:image" content="https://www.inforadio.de/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522323.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.inforadio.de/programm/schema/sendungen/int/201705/29/131612.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbinforadio"/>
<meta name="twitter:title" content="Was macht einen Politiker von Format aus?"/>
<meta name="twitter:description" content="Vor genau 100 Jahren, am 29. Mai 1917, wurde der fr&#252;here US-Pr&#228;sident John F. Kennedy geboren. Obwohl er nur knapp drei Jahre im Amt war (Januar 1961 bis November 1963), pr&#228;gte er die Geschicke des Landes wie nur wenige andere Pr&#228;sidenten. Der &quot;Mythos JFK&quot; lebt bis heute, wobei sich die Wissenschaft l&#228;ngst um eine Ent-Mystifizierung bem&#252;ht, wie der Historiker Dr. Andreas Etges betont. Kennedy habe aber auf jeden Fall unumst&#246;&#223;lich zu Deutschland gestanden - &quot;das ist jetzt mit Trump deutlich ins Wanken geraten&quot;, betont Etges."/>
<meta name="twitter:image" content="https://www.inforadio.de/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522323.jpg.jpg/size=708x398.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.9.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.9.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/programm/vorlagen/layout/_jcr_content/properties/property_2.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/inf';
requestHandle = '/content/rbb/inf/programm/schema/sendungen/int/201705/29/131612';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/inf/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/inf') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.9.1/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:true,ivw:true","title":"Was macht einen Politiker von Format aus? 29.05.2017 13:25","handle":"/content/rbb/inf/programm/schema/sendungen/int/201705/29/131612","createDate":20170526,"doctype":17,"login":1,"lang":"de","uuid":"a100bb37-0139-4f50-92e8-454b605c2bac","lastModified":201705291337,"tags":["redaktionell:inforadio/Moderatoren/Stebe"],"chapter":["Programm","int","Interview"],"ATIxtsite":549284,"ATIxtn2":"19","IVWcp":"inforadio_rbb"}' class="doctypesendeplatz layoutstandard site_inf wellenstandard layoutrbb_sendeplatz_programmbeitrag" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo">
					
					<h1>
						<a href="https://www.rbb-online.de/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_inf&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_inf&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/nachrichten/wetter/wetterkarte/index.html" class="js_toggle"><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"> 28&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">28 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">29 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">28 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">27 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/nachrichten/wetter/wetterkarte/index.html">Wetter | Wetterkarte</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Der rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">Startseite</a></li>
					
					
						<li><a href="/programm/index.html" class="uebersicht">Programm</a></li>
					
					
						<li><a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a></li>
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="standard second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/index.html" class="uebersicht logo"><img src="/content/dam/rbb/inf/standardbilder/inflogo.png.png/img.png" alt="Inforadio vom rbb" title="Inforadio vom rbb" id="middleColumnList_teaserbox_teaserList_manualteaser_924724185"/></a><span class="text">Besser informiert.</span>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="/livestream/index.html" class="uebersicht logo" target="_blank" onclick="openWindowWithHandle('/livestream/index.html', 'extwin', 345, 670, false); return false" ><img src="/content/dam/rbb/inf/Bilder-Relaunch/Layout/presentation_1.png.png/img.png" alt="Button Live hören" title="Button Live hören" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45255848"/></a>
				        
					</div>
				
			
			
			
			<!-- anfang: content suche -->
			<div class="layoutsearch jsb_ jsb_toggle" data-jsb="{}">
				<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></a>

				<form id="search_area" class="form jsb_ jsb_input" method="post" action="/suche/index.html" role="search" data-jsb='{}'>
					<fieldset>
						<legend class="hide">Content Suche</legend>

						<div class="type_text jsb_ jsb_placeholder" data-jsb='text_value=Bei Inforadio suchen'>
							<label id="search_area_label" for="search_area_input" class="js_input_label" tabindex="0">Bei Inforadio suchen<span class="ico ico_lupe"><!-- Icon: Lupe--></span></label>
							<input id="search_area_input" title="Suchfeld" class="text js_input" type="text" name="query" size="10" role="textbox" aria-labelledby="search_area_label" placeholder="Bei Inforadio suchen" tabindex="0">
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">						
						</div>
						<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen"><!-- Reset --></button>
						<button class="btn js_input_submit" type="submit" title="Suche abschicken"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></button>
					</fieldset>
				</form>
			</div>
			<!-- ende: suche -->
            
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Interviews"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1 expandable">
		

		<li class="first nachrichte"><a href="/nachrichten/index.html" title="Nachrichten">Nachrichten</a>

		
	
		
		  <ul class="level2">
		

		<li class="first dropdown jsb_ jsb_toggle wetter"><a href="#" class="js_toggle" title="Wetter">Wetter</a>







<ul class="level3">
	
	
	

	
		<li class="first index">
			

			<a href="/nachrichten/wetter/wetterkarte/index.html" class="uebersicht">Wetterkarte</a>
		</li>
	
		<li class="orte">
			

			<a href="/nachrichten/wetter/orte.html" class="uebersicht">Orte</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/biowetter_pollenflug/index.html" class="uebersicht">Biowetter/Pollenflug</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/reisewetter/index.html" class="uebersicht">Reisewetter</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/wintersport/index.html" class="uebersicht">Wintersport</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/badeseen/index.html" class="uebersicht">Badeseen</a>
		</li>
	
		<li class="last index">
			

			<a href="/nachrichten/wetter/wassersport/index.html" class="uebersicht">Wassersport</a>
		</li>
	


</ul>
</li>

		
	
		
		

		<li class="last dropdown jsb_ jsb_toggle verkehr"><a href="#" class="js_toggle" title="Verkehr">Verkehr</a>







<ul class="level3">
	
	
	

	
		<li class="first index">
			

			<a href="/nachrichten/verkehr/index.html" class="uebersicht">Inforadio - Verkehrservice</a>
		</li>
	
		<li class="last berliner_n">
			

			<a href="/nachrichten/verkehr/berliner_nahverkehr.html" class="uebersicht">Berliner Nahverkehr</a>
		</li>
	


</ul>
</li>

		
			</ul></li>
			
	
		
		

		<li class="intermediate wirtschaft"><a href="/wirtschaft/index.html" title="Wirtschaft">Wirtschaft</a></li>

		
	
		
		

		<li class="intermediate kultur"><a href="/kultur/index.html" title="Kultur">Kultur</a></li>

		
	
		
		

		<li class="intermediate sport"><a href="/sport/index.html" title="Sport">Sport</a></li>

		
	
		
		

		<li class="intermediate dropdown jsb_ jsb_toggle programm"><a href="#" class="js_toggle" title="Programm">Programm</a>







<ul class="level2">
	
	
	

	
		<li class="first index">
			

			<a href="/programm/index.html" class="uebersicht">Programm Übersicht</a>
		</li>
	
		<li class="allesendun">
			

			<a href="/programm/alle-sendungen.html" class="uebersicht">Übersicht alle Sendungen</a>
		</li>
	
		<li class="abgedreht">
			

			<a href="/programm/schema/sendungen/abgedreht.html" class="sendestrecke">Abgedreht</a>
		</li>
	
		<li class="abseits">
			

			<a href="/programm/schema/sendungen/sport/beitraege/abseits/abseits.html" class="uebersicht">Abseits</a>
		</li>
	
		<li class="aufgegabel">
			

			<a href="/programm/schema/sendungen/aufgegabelt.html" class="sendestrecke">Aufgegabelt</a>
		</li>
	
		<li class="forum">
			

			<a href="/programm/schema/sendungen/forum.html" class="sendestrecke">Das Forum</a>
		</li>
	
		<li class="digitalesl">
			

			<a href="/programm/schema/sendungen/digitalesleben.html" class="sendestrecke">Digitales Leben</a>
		</li>
	
		<li class="hundert_se">
			

			<a href="/programm/schema/sendungen/hundert_sekunden_leben.html" class="sendestrecke">Hundert Sekunden Leben</a>
		</li>
	
		<li class="interview">
			

			<a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a>
		</li>
	
		<li class="kultur">
			

			<a href="/programm/schema/sendungen/kultur.html" class="sendestrecke">Kultur</a>
		</li>
	
		<li class="medienmaga">
			

			<a href="/programm/schema/sendungen/medienmagazin.html" class="sendestrecke">Medienmagazin</a>
		</li>
	
		<li class="nachrichte">
			

			<a href="/programm/schema/sendungen/nachrichten.html" class="sendestrecke">Nachrichten, Wetter</a>
		</li>
	
		<li class="nahaufnahm">
			

			<a href="/programm/schema/sendungen/nahaufnahme.html" class="sendestrecke">Nahaufnahme</a>
		</li>
	
		<li class="pressescha">
			

			<a href="/programm/schema/sendungen/presseschau.html" class="sendestrecke">Presseschau</a>
		</li>
	
		<li class="quergelese">
			

			<a href="/programm/schema/sendungen/quergelesen.html" class="sendestrecke">Quergelesen</a>
		</li>
	
		<li class="rbb_praxis">
			

			<a href="/programm/schema/sendungen/rbb_praxis.html" class="sendestrecke">rbb PRAXIS</a>
		</li>
	
		<li class="religionun">
			

			<a href="/programm/schema/sendungen/religionundgesellschaft.html" class="sendestrecke">Religion und Gesellschaft</a>
		</li>
	
		<li class="sport">
			

			<a href="/programm/schema/sendungen/sport.html" class="sendestrecke">Sport</a>
		</li>
	
		<li class="thadeusz">
			

			<a href="/programm/schema/sendungen/thadeusz.html" class="sendestrecke">Thadeusz</a>
		</li>
	
		<li class="umgeschich">
			

			<a href="/programm/schema/sendungen/umgeschichtet.html" class="sendestrecke">Umgeschichtet</a>
		</li>
	
		<li class="unterwegs">
			

			<a href="/programm/schema/sendungen/unterwegs.html" class="sendestrecke">Unterwegs</a>
		</li>
	
		<li class="vis_a_vis">
			

			<a href="/programm/schema/sendungen/vis_a_vis.html" class="sendestrecke">Vis à vis</a>
		</li>
	
		<li class="weltsichte">
			

			<a href="/programm/schema/sendungen/weltsichten.html" class="sendestrecke">Weltsichten</a>
		</li>
	
		<li class="wirtschaft">
			

			<a href="/programm/schema/sendungen/wirtschaft_aktuell.html" class="sendestrecke">Wirtschaft aktuell</a>
		</li>
	
		<li class="wissenswer">
			

			<a href="/programm/schema/sendungen/wissenswerte.html" class="sendestrecke">WissensWerte</a>
		</li>
	
		<li class="zwischenru">
			

			<a href="/programm/schema/sendungen/zwischenruf.html" class="sendestrecke">Zwischenruf</a>
		</li>
	
		<li class="last zwoelfzwei">
			

			<a href="/programm/schema/sendungen/zwoelfzweiundzwanzig.html" class="sendestrecke">Zwölfzweiundzwanzig</a>
		</li>
	


</ul>
</li>

		
	
		
		

		<li class="intermediate veranstalt"><a href="/veranstaltungen/inforadio_veranstaltungen.html" title="Veranstaltungen">Veranstaltungen</a></li>

		
	
		
		

		<li class="intermediate team"><a href="/team/index.html" title="Team">Team</a></li>

		
	
		
		

		<li class="last spezial"><a href="/dossier/inforadio-spezial.html" title="Spezial">Spezial</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201705291325">
<!-- begin:201705291325 -->

<figure class="picture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522323.jpg.jpg/quality=128/size=708x398.jpg" alt="er damalige US-Präsident John F. Kennedy steht am 26.6.1963 während seiner Rede vor dem Schöneberger Rathaus in Berlin an den Mikrophonen., Quelle: Heinz-Jürgen Göttert, dpa" title="er damalige US-Präsident John F. Kennedy steht am 26.6.1963 während seiner Rede vor dem Schöneberger Rathaus in Berlin an den Mikrophonen., Quelle: Heinz-Jürgen Göttert, dpa" id="944887854"/></figure><!--  --><time class="onAirInfo" datetime="2017-05-29T13:25">Mo 29.05.2017 | 13:25 | Interviews</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">Was macht einen Politiker von Format aus?</span>
</h3><p class="shorttext">Vor genau 100 Jahren, am 29. Mai 1917, wurde der frühere US-Präsident John F. Kennedy geboren. Obwohl er nur knapp drei Jahre im Amt war (Januar 1961 bis November 1963), prägte er die Geschicke des Landes wie nur wenige andere Präsidenten. Der &quot;Mythos JFK&quot; lebt bis heute, wobei sich die Wissenschaft längst um eine Ent-Mystifizierung bemüht, wie der Historiker <a href="http://www.amerikanistik.uni-muenchen.de/personen/mitarbeiter/etges/index.html" target="_blank">Dr. Andreas Etges</a> betont. Kennedy habe aber auf jeden Fall unumstößlich zu Deutschland gestanden - &quot;das ist jetzt mit Trump deutlich ins Wanken geraten&quot;, betont Etges.</p>









	
			
				
				
				
				
					<a name="articlesContList/teaserbox_0"></a>
					
						
						
					<section class="teaserbox first count1 odd layoutinfobox doctypeteaser" ><h2 class="boxheadline">Hintergrund</h2><!-- teaser -->
	



	<h3>
		
			<span class="manualteasertitle">Triumph und Tragik: Der Kennedy-Clan </span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Wie kaum eine andere Familie in der Geschichte der USA verkörpert der Kennedy-Clan Einfluss und Macht. Die&nbsp;Nachkommen des Geschäftsmannes und Diplomaten Joseph Kennedy (1888-1969) besetzten und besetzen höchste Ämter. Sieht man von einer vierwöchigen Unterbrechung ab, war von 1947 bis 2011 und von 2013 bis heute immer mindestens ein Kennedy Präsident, Senator oder Abgeordneter im Repräsentantenhaus.<br>
<br>
Aufstieg und Misserfolg, Glamour und Tragik lagen bei den Kennedys stets eng zusammen. Das Attentat auf John F. Kennedy 1963 ist weltbekannt, ebenso die Ermordung seines Bruders Robert im&nbsp;Jahr 1968, als dieser sich für das Präsidentenamt bewarb. Zwei weitere Geschwister von John und ein Sohn starben bei Flugzeugunglücken, Johns Bruder Edward überlebte einen Absturz nur knapp. Bei einem späteren Autounfall starb Edwards Beifahrerin, er selbst konnte sich retten.<br>
<br>
Die Vielzahl der Schicksalsschläge führte dazu, dass Biografen vom &quot;Kennedy-Fluch&quot; sprechen. Nur eines der vier Kinder von John F. Kennedy und seiner Frau Jacqueline lebt heute noch: die 1957 geborene Caroline Kennedy. Bis Januar 2017 war sie Botschafterin ihres Landes in Japan.</p>
<p><br>
<i>Quelle: dpa</i><br>
</p>
</div>

</section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox last count2 even layoutgalleryslider layoutslider doctypeteaser" >
	<article class="manualteaser layoutgalleryslider">
	<!-- anfang: slider -->
        <div id="gallery_1895888045" class="slider jsb_ jsb_GallerySlider gallery" role="application" data-jsb='{"id":"gallery_1895888045", "thumb_list_id":"thumb_list_1895888045", "auto": false}'>
         	
         	
         	
         	

            <div class="wrapper_slider">
                <ul class="scrollcontent gallerylist" summary="">
                   	<li class="gallery_content"><article class="manualteaser first count1 odd layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/Die_Familie_Kennedy_53522727.jpg.jpg/size=708x398.jpg" alt="Gruppenbild der Familie Kennedy im November 1960, Quelle: UPI" title="Gruppenbild der Familie Kennedy im November 1960, Quelle: UPI" id="articlesContList_teaserbox_teaserList_manualteaser_9_740822540"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Gruppenbild der Familie Kennedy im November 1960.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count2 even layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522353.jpg.jpg/size=708x398.jpg" alt="Die damaligen US-Präsidentschaftskandidaten, Vize-Präsident Richard Nixon (r, Republikaner) und Senator John F. Kennedy (l, Demokraten) geben sich nach ihrer Fernsehdebatte am 07.10.2960 in Washington die Hand, Quelle: UPI, A000_UPI" title="Die damaligen US-Präsidentschaftskandidaten, Vize-Präsident Richard Nixon (r, Republikaner) und Senator John F. Kennedy (l, Demokraten) geben sich nach ihrer Fernsehdebatte am 07.10.2960 in Washington die Hand, Quelle: UPI, A000_UPI" id="articlesContList_teaserbox_teaserList_manualteaser_0_138421077"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Die damaligen US-Präsidentschaftskandidaten, Vize-Präsident Richard Nixon (r, Republikaner) und Senator John F. Kennedy (l, Demokraten) geben sich nach ihrer Fernsehdebatte am 07.10.1960 in Washington die Hand. Als klarer Verlierer galt Nixon - hartnäckig hielt sich danach das Gerücht, dass er im Studio schlechter ausgeleuchtet wurde und dadurch unsympathischer und &quot;kälter&quot; wirkte.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count3 odd layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/IMAGO/imago78747303h.jpg.jpg/size=708x398.jpg" alt="Hochzeit von Jacqueline und John F. Kennedy, 12. September 1953, St. Marys Church in Newport, Rhode Island, Quelle: Ronnie Paloger, imago" title="Hochzeit von Jacqueline und John F. Kennedy, 12. September 1953, St. Marys Church in Newport, Rhode Island, Quelle: Ronnie Paloger, imago" id="articlesContList_teaserbox_teaserList_manualteaser_8_1628326221"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Hochzeit von Jacqueline und John F. Kennedy, 12. September 1953, St. Marys Church in Newport, Rhode Island. Jackie Kennedy verstand es, die Fassade einer perfekten Ehe zu inszenieren - trotz zahlreicher ehelicher Fehltritte und Liebschaften, die ihr Mann hatte.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count4 even layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522483.jpg.jpg/size=708x398.jpg" alt="Der damalige UIS-Präsident John F. Kennedy (l) und seine Ehefrau Jacqueline sitzen am 03.05.1961 in Wshington D.C. (USA) in einem offenen Cabriolet., Foto: Abbie Rowe, Quelle: John F. Kennedy Presidential Library" title="Der damalige UIS-Präsident John F. Kennedy (l) und seine Ehefrau Jacqueline sitzen am 03.05.1961 in Wshington D.C. (USA) in einem offenen Cabriolet., Foto: Abbie Rowe, Quelle: John F. Kennedy Presidential Library" id="articlesContList_teaserbox_teaserList_manualteaser_4_883373649"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Der damalige US-Präsident John F. Kennedy und seine Ehefrau Jacqueline sitzen am 03.05.1961 in Washington D.C. (USA) in einem offenen Cabriolet.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count5 odd layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522500.jpg.jpg/size=708x398.jpg" alt="Der 35. Präsident der USA, John F. Kennedy, segelt am 26.8.1962 auf der Yacht &quot;Manitu&quot; in der Narragansett Bucht im Bundesstaat Rhode Island, Foto: Robert Knudsen, Quelle: John-Fitzgerald-Kennedy-Library" title="Der 35. Präsident der USA, John F. Kennedy, segelt am 26.8.1962 auf der Yacht &quot;Manitu&quot; in der Narragansett Bucht im Bundesstaat Rhode Island, Foto: Robert Knudsen, Quelle: John-Fitzgerald-Kennedy-Library" id="articlesContList_teaserbox_teaserList_manualteaser_2106454726"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Der 35. Präsident der USA, John F. Kennedy, segelt am 26.8.1962 auf der Yacht &quot;Manitu&quot; in der Narragansett Bucht im Bundesstaat Rhode Island. Im 2. Weltkrieg hatte sich Kennedy freiwillig an die Front gemeldet und zog sich eine schwere Rückenverletzung zu, deretwegen er für den Rest seines Lebens auf Krücken bzw. ein Korsett angewiesen war. Natürlich sah man davon nichts auf den Bildern des strahlenden Erfolgsmenschen.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count6 even layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/IMAGO/imago78747417h.jpg.jpg/size=708x398.jpg" alt="John F. Kennedy im Oval Office, zusammen mit seinem Sohn Joh F. jr. 1963, Quelle:John F. Kennedy Library, copy: imago/ZUMA Press" title="John F. Kennedy im Oval Office, zusammen mit seinem Sohn Joh F. jr. 1963, Quelle:John F. Kennedy Library, copy: imago/ZUMA Press" id="articlesContList_teaserbox_teaserList_manualteaser_6_891633713"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>John F. Kennedy 1963 im Oval Office, zusammen mit seinem Sohn. Weltbekannt wurde das Bild, auf dem der damals dreijährige JFK jr. am Sarg seines toten Vaters salutierte. Er selbst kam 1999 bei einem Flugzeugabsturz ums Leben, zusammen mit seiner Frau und deren Schwester.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count7 odd layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522666.jpg.jpg/size=708x398.jpg" alt="Der damalige amerikanische Präsident John Fitzgerald Kennedy, der Regierende Bürgermeister von Berlin Willy Brandt und der deutsche Bundeskanzler Konrad Adenauer (l-r) fahren in einem offenen Wagen am 26.6.1963 durch Berlin., Quelle: dpa" title="Der damalige amerikanische Präsident John Fitzgerald Kennedy, der Regierende Bürgermeister von Berlin Willy Brandt und der deutsche Bundeskanzler Konrad Adenauer (l-r) fahren in einem offenen Wagen am 26.6.1963 durch Berlin., Quelle: dpa" id="articlesContList_teaserbox_teaserList_manualteaser_1_749082604"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Während seines Deutschlandsbesuchs am 26.6.1963 fahren Kennedy, der der damalige Regierende Bürgermeister von Berlin, Willy Brandt, und der deutsche Bundeskanzler Konrad Adenauer im&nbsp; offenen Wagen durch Berlin. Der Besuch wurde zu einem der wenigen außenpolitischen Erfolge des jungen Präsidenten - die Berliner hatten ihm selbst die zögerliche Haltung der USA nach dem Mauerbau verziehen.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count8 even layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522502.jpg.jpg/size=708x398.jpg" alt="Der damalige US-Präsident John F. Kennedy hält am 25.06.1963 während seines Deutschland-Besuchs eine Rede vor dem Römer in Frankfurt." title="Der damalige US-Präsident John F. Kennedy hält am 25.06.1963 während seines Deutschland-Besuchs eine Rede vor dem Römer in Frankfurt." id="articlesContList_teaserbox_teaserList_manualteaser_2_1636586285"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>John F. Kennedy bei seiner Rede am 26.06.1963 vor dem Schöneberger Rathaus in Berlin. Mit dem legendären deutsch gesprochenen Satz &quot;Ich bin ein Berliner&quot; drückte Kennedy seine Verbundenheit mit den Menschen in der geteilten Stadt aus.</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser intermediate count9 odd layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522651.jpg.jpg/size=708x398.jpg" alt="Der damalige US-Präsident John F. Kennedy (r) und seine Ehefrau Jacqueline verlassen am 22.11.1963 in Love Field, Texas, das Flugzeug des Präsidenten., Quelle: Cecil Stoughton, John F. Kennedy Presidential Library" title="Der damalige US-Präsident John F. Kennedy (r) und seine Ehefrau Jacqueline verlassen am 22.11.1963 in Love Field, Texas, das Flugzeug des Präsidenten., Quelle: Cecil Stoughton, John F. Kennedy Presidential Library" id="articlesContList_teaserbox_teaserList_manualteaser_3_1770877330"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Kennedy (r) und seine Ehefrau Jacqueline verlassen am 22.11.1963 in Love Field, Texas, das Flugzeug - bei der anschließenden Fahrt durch die Stadt Dallas wurde Kennedy wenige Stunden später ermordet.<br>
</p>
</div>

</div>
						</article></li>
					<li class="gallery_content"><article class="manualteaser last count10 even layoutkurzteaser_player doctypeteaser" >
						<div class="manualteaserpicture"><img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522349.jpg.jpg/size=708x398.jpg" alt="Tödliche Schüsse auf John F. Kennedy am 22.11.1963 in Dallas, Quelle: DB, A0001_UPI" title="Tödliche Schüsse auf John F. Kennedy am 22.11.1963 in Dallas, Quelle: DB, A0001_UPI" id="articlesContList_teaserbox_teaserList_manualteaser_5_4130032"/></div>
<div class="teasercontent"><!-- teaser -->
	


<div class="manualteasershorttext"><p>Bilder des Attentats auf John F. Kennedy am 22.11.1963 in Dallas - seine Frau Jacqueline versucht, sich über den Kofferraum des Wagens in Sicherheit zu bringen und wird kurz darauf von einem Sicherheitsbeamten auf den Sitz zurückgestoßen.</p>
</div>

</div>
						</article></li>
					
                </ul>
				<div class="controls">
				    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
				    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
				    
				</div>
            </div>
        </div>
       	
	        
        <div class="galleryslider_thumbs_wrapper">
            <div id="thumb_list_1895888045" class="slider thumbs jsb_ jsb_GalleryThumblist" role="application" data-jsb='{"id":"thumb_list_1895888045","gallery_id":"gallery_1895888045"}'>
            	
            	
            	
            	
                <span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
                <span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span>

                <div class="wrapper_slider">
                    <ul class="scrollcontent" summary="">
                    	
							<li class="manualteaser" data-target='1'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/Die_Familie_Kennedy_53522727.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Gruppenbild der Familie Kennedy im November 1960, Quelle: UPI" title="Gruppenbild der Familie Kennedy im November 1960, Quelle: UPI" id="articlesContList_teaserbox_teaserList_manualteaser_9_740822540"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='2'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522353.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Die damaligen US-Präsidentschaftskandidaten, Vize-Präsident Richard Nixon (r, Republikaner) und Senator John F. Kennedy (l, Demokraten) geben sich nach ihrer Fernsehdebatte am 07.10.2960 in Washington die Hand, Quelle: UPI, A000_UPI" title="Die damaligen US-Präsidentschaftskandidaten, Vize-Präsident Richard Nixon (r, Republikaner) und Senator John F. Kennedy (l, Demokraten) geben sich nach ihrer Fernsehdebatte am 07.10.2960 in Washington die Hand, Quelle: UPI, A000_UPI" id="articlesContList_teaserbox_teaserList_manualteaser_0_138421077"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='3'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/IMAGO/imago78747303h.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Hochzeit von Jacqueline und John F. Kennedy, 12. September 1953, St. Marys Church in Newport, Rhode Island, Quelle: Ronnie Paloger, imago" title="Hochzeit von Jacqueline und John F. Kennedy, 12. September 1953, St. Marys Church in Newport, Rhode Island, Quelle: Ronnie Paloger, imago" id="articlesContList_teaserbox_teaserList_manualteaser_8_1628326221"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='4'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522483.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der damalige UIS-Präsident John F. Kennedy (l) und seine Ehefrau Jacqueline sitzen am 03.05.1961 in Wshington D.C. (USA) in einem offenen Cabriolet., Foto: Abbie Rowe, Quelle: John F. Kennedy Presidential Library" title="Der damalige UIS-Präsident John F. Kennedy (l) und seine Ehefrau Jacqueline sitzen am 03.05.1961 in Wshington D.C. (USA) in einem offenen Cabriolet., Foto: Abbie Rowe, Quelle: John F. Kennedy Presidential Library" id="articlesContList_teaserbox_teaserList_manualteaser_4_883373649"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='5'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522500.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der 35. Präsident der USA, John F. Kennedy, segelt am 26.8.1962 auf der Yacht &quot;Manitu&quot; in der Narragansett Bucht im Bundesstaat Rhode Island, Foto: Robert Knudsen, Quelle: John-Fitzgerald-Kennedy-Library" title="Der 35. Präsident der USA, John F. Kennedy, segelt am 26.8.1962 auf der Yacht &quot;Manitu&quot; in der Narragansett Bucht im Bundesstaat Rhode Island, Foto: Robert Knudsen, Quelle: John-Fitzgerald-Kennedy-Library" id="articlesContList_teaserbox_teaserList_manualteaser_2106454726"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='6'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/IMAGO/imago78747417h.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="John F. Kennedy im Oval Office, zusammen mit seinem Sohn Joh F. jr. 1963, Quelle:John F. Kennedy Library, copy: imago/ZUMA Press" title="John F. Kennedy im Oval Office, zusammen mit seinem Sohn Joh F. jr. 1963, Quelle:John F. Kennedy Library, copy: imago/ZUMA Press" id="articlesContList_teaserbox_teaserList_manualteaser_6_891633713"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='7'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522666.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der damalige amerikanische Präsident John Fitzgerald Kennedy, der Regierende Bürgermeister von Berlin Willy Brandt und der deutsche Bundeskanzler Konrad Adenauer (l-r) fahren in einem offenen Wagen am 26.6.1963 durch Berlin., Quelle: dpa" title="Der damalige amerikanische Präsident John Fitzgerald Kennedy, der Regierende Bürgermeister von Berlin Willy Brandt und der deutsche Bundeskanzler Konrad Adenauer (l-r) fahren in einem offenen Wagen am 26.6.1963 durch Berlin., Quelle: dpa" id="articlesContList_teaserbox_teaserList_manualteaser_1_749082604"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='8'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522502.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der damalige US-Präsident John F. Kennedy hält am 25.06.1963 während seines Deutschland-Besuchs eine Rede vor dem Römer in Frankfurt." title="Der damalige US-Präsident John F. Kennedy hält am 25.06.1963 während seines Deutschland-Besuchs eine Rede vor dem Römer in Frankfurt." id="articlesContList_teaserbox_teaserList_manualteaser_2_1636586285"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='9'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522651.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Der damalige US-Präsident John F. Kennedy (r) und seine Ehefrau Jacqueline verlassen am 22.11.1963 in Love Field, Texas, das Flugzeug des Präsidenten., Quelle: Cecil Stoughton, John F. Kennedy Presidential Library" title="Der damalige US-Präsident John F. Kennedy (r) und seine Ehefrau Jacqueline verlassen am 22.11.1963 in Love Field, Texas, das Flugzeug des Präsidenten., Quelle: Cecil Stoughton, John F. Kennedy Presidential Library" id="articlesContList_teaserbox_teaserList_manualteaser_3_1770877330"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='10'><a href="#">
								<img src="/content/dam/rbb/inf/2017_05_BILDER/DPA/US_Praesident_John_F_53522349.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Tödliche Schüsse auf John F. Kennedy am 22.11.1963 in Dallas, Quelle: DB, A0001_UPI" title="Tödliche Schüsse auf John F. Kennedy am 22.11.1963 in Dallas, Quelle: DB, A0001_UPI" id="articlesContList_teaserbox_teaserList_manualteaser_5_4130032"/>
								
									
									
								
							</a></li>
						
					</ul>
                </div>
            </div>
        </div>

	    
        <!-- ende: slider thumbnails -->
    </article>
	
</section>
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2017-05-29T13:25">Stand vom 29.05.2017</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>




	</section>
      




</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="sendeplatz count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/programm/schema/sendungen/int/201705/29/131612.ical.ics" class="js_toggle"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Was%20macht%20einen%20Politiker%20von%20Format%20aus%3F%2029.05.2017%2013%3A25%20%28www.inforadio.de%29&amp;body=Link-Tipp%3A%20Was%20macht%20einen%20Politiker%20von%20Format%20aus%3F%2029.05.2017%2013%3A25%20%28www.inforadio.de%29%0A%0AVor%20genau%20100%20Jahren%2C%20am%2029.%20Mai%201917%2C%20wurde%20der%20fr%C3%BChere%20US-Pr%C3%A4sident%20John%20F.%20Kennedy%20geboren.%20Obwohl%20er%20nur%20knapp%20drei%20Jahre%20im%20Amt%20war%20%28Januar%201961%20bis%20November%201963%29%2C%20pr%C3%A4gte%20er%20die%20Geschicke%20des%20Landes%20wie%20nur%20wenige%20andere%20Pr%C3%A4sidenten.%20Der%20%26quot%3BMythos%20JFK%26quot%3B%20lebt%20bis%20heute%2C%20wobei%20sich%20die%20Wissenschaft%20l%C3%A4ngst%20um%20eine%20Ent-Mystifizierung%20bem%C3%BCht%2C%20wie%20der%20Historiker%20Dr.%20Andreas%20Etges%20betont.%20Kennedy%20habe%20aber%20auf%20jeden%20Fall%20unumst%C3%B6%C3%9Flich%20zu%20Deutschland%20gestanden%20-%20%26quot%3Bdas%20ist%20jetzt%20mit%20Trump%20deutlich%20ins%20Wanken%20geraten%26quot%3B%2C%20betont%20Etges.%0A%0A%0Ahttps%3A%2F%2Fwww.inforadio.de%2Fprogramm%2Fschema%2Fsendungen%2Fint%2F201705%2F29%2F131612.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">https://www.inforadio.de/programm/schema/sendungen/int/201705/29/131612.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/programm/schema/sendungen/int/201705/29/131612.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='https://www.inforadio.de/programm/schema/sendungen/int/201705/29/131612.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->



</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle toggled">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht" target="_blank">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/index.html">rbb|24</option>
                    <option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="link">Mediathek</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht" target="_blank">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presseservice</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht" target="_blank">Unternehmen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presseservice</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title">Service</h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/inf.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/inf.html" class="link">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title">Inforadio.de</h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Inforadio.de</label>
                	<select size="1">
                	<option value="/service/kontakt/index.html">Kontakt</option>
                    <option value="/service/inforadio-hoeren0/inforadio-hoeren.html">Inforadio hören</option>
                    <option value="/podcast/podcastuebersicht.html">Inforadio Podcasts</option>
                    <option value="/service/service-und-rechtliche-hinweise/index.html">Service und rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/service/kontakt/index.html" class="uebersicht">Kontakt</a></li>
                    <li><a href="/service/inforadio-hoeren0/inforadio-hoeren.html" class="uebersicht">Inforadio hören</a></li>
                    <li><a href="/podcast/podcastuebersicht.html" class="uebersicht">Inforadio Podcasts</a></li>
                    <li><a href="/service/service-und-rechtliche-hinweise/index.html" class="uebersicht">Service und rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/service/impressum.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.9.1/f=js.js" type="text/javascript"></script>




<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>
<script src="//www.inforadio.de/static/inf/js/hotfix.js"></script>

	</body>
</html>