<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	

<meta charset="utf-8" />
<title>Elbvertiefung in Teilen rechtswidrig
		
		 | Inforadio - Besser informiert.</title>








<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Lehmann, Hansen"/>
<meta name="email" content="info@inforadio.de"/>
<meta name="copyright" content="Inforadio, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Die Pl&auml;ne f&uuml;r die umstrittene Elbvertiefung m&uuml;ssen &uuml;berarbeitet werden. Das hat das Bundesverwaltungsgericht am Donnerstag in Leipzig entschieden. Es gebe noch rechtliche M&auml;ngel, die von den Beh&ouml;rden nachtr&auml;glich mit erg&auml;nzenden Planungen ..."/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="apple-mobile-web-app-title" content="inforadio.de">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.inforadio.de/content/dam/rbb/inf/logos/touchicon152.png">
<meta name="application-name" content="inforadio.de"/> 
<meta name="msapplication-TileImage" content="//www.inforadio.de/content/dam/rbb/inf/logos/windows8tile144.png"/>
<meta name="msapplication-TileColor" content="#005ea8"/>

<link rel="author" title="Kontakt" href="http://www.inforadio.de/kontakt/index.html"/>
<link rel="start" title="Startseite" href="http://www.inforadio.de/"/>
<link rel="search" title="Suche" href="http://www.inforadio.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="http://www.inforadio.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="http://www.inforadio.de/hilfe/index.html"/>
<link rel="up" title="Zum Seitenanfang" href="#top"/>
<link rel="SHORTCUT ICON" href="https://www.inforadio.de/static/inf/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="http://www.inforadio.de/programm/schema/sendungen/int/201702/09/102180.html" />
<link rel="image_src" href="http://www.inforadio.de/content/dam/rbb/inf/2017_02_BILDER/DPA/Elbvertiefung_52395299.jpg.jpg/rendition=original.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Elbvertiefung in Teilen rechtswidrig"/>
<meta property="og:description" content="Die Pl&#228;ne f&#252;r die umstrittene Elbvertiefung m&#252;ssen &#252;berarbeitet werden. Das hat das Bundesverwaltungsgericht am Donnerstag in Leipzig entschieden. Es gebe noch rechtliche M&#228;ngel, die von den Beh&#246;rden nachtr&#228;glich mit erg&#228;nzenden Planungen behoben werden k&#246;nnten. In seiner jetzigen Form sei der Planfeststellungsbeschluss rechtswidrig und nicht vollziehbar. &#220;ber das Urteil sprechen wir mit Dietrich Lehmann, Reporter beim NDR in Hamburg."/>
<meta property="og:image" content="http://www.inforadio.de/content/dam/rbb/inf/2017_02_BILDER/DPA/Elbvertiefung_52395299.jpg.jpg/rendition=original.jpg"/>
<meta property="og:url" content="http://www.inforadio.de/programm/schema/sendungen/int/201702/09/102180.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbbinforadio"/>
<meta name="twitter:title" content="Elbvertiefung in Teilen rechtswidrig"/>
<meta name="twitter:description" content="Die Pl&#228;ne f&#252;r die umstrittene Elbvertiefung m&#252;ssen &#252;berarbeitet werden. Das hat das Bundesverwaltungsgericht am Donnerstag in Leipzig entschieden. Es gebe noch rechtliche M&#228;ngel, die von den Beh&#246;rden nachtr&#228;glich mit erg&#228;nzenden Planungen behoben werden k&#246;nnten. In seiner jetzigen Form sei der Planfeststellungsbeschluss rechtswidrig und nicht vollziehbar. &#220;ber das Urteil sprechen wir mit Dietrich Lehmann, Reporter beim NDR in Hamburg."/>
<meta name="twitter:image" content="http://www.inforadio.de/content/dam/rbb/inf/2017_02_BILDER/DPA/Elbvertiefung_52395299.jpg.jpg/rendition=original.jpg"/>





	
	


<link href="/vorlagen/compressor.combined.css/v=5.1.9.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=5.1.9.1/f=css2.css" rel="stylesheet" type="text/css"/>







<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/programm/vorlagen/layout/_jcr_content/properties/property_2.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/inf';
requestHandle = '/content/rbb/inf/programm/schema/sendungen/int/201702/09/102180';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/inf/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/inf') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script  src="/vorlagen/compressor.combined.js/v=5.1.9.1/f=jshead.js" type="text/javascript"></script>







</head>

<body data-analytics='{"mode":"ati:true,ivw:true","title":"Elbvertiefung in Teilen rechtswidrig","handle":"/content/rbb/inf/programm/schema/sendungen/int/201702/09/102180","media":1,"createDate":20170208,"doctype":17,"login":1,"lang":"de","uuid":"39568ac2-6621-4e65-bf72-185a3497ed92","lastModified":201702091124,"tags":["redaktionell:inforadio/Moderatoren/Lehmann","redaktionell:inforadio/Moderatoren/Hansen"],"chapter":["Programm","int","Interview"],"ATIxtsite":549284,"ATIxtn2":"19","IVWcp":"inforadio_rbb"}' class="doctypesendeplatz layoutstandard site_inf wellenstandard layoutrbb_sendeplatz_programmbeitrag" id="top">



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo">
					
					<h1>
						<a href="http://www.rbb-online.de/index.html" title="RBB">rbb (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_inf&client=default_searchbox_p&proxystylesheet=default_searchbox_p&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_inf&client=default_searchbox_p&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="/nachrichten/wetter/wetterkarte/index.html" class="js_toggle"><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"> -4&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">-5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">-3 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-4 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="/nachrichten/wetter/wetterkarte/index.html">Wetter | Wetterkarte</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="http://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="http://www.rbb-online.de/unternehmen/der_rbb/index.html">Der rbb</a></li>
						
							<li role="menuitem"><a href="http://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
							<li role="menuitem"><a href="http://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">Startseite</a></li>
					
					
						<li><a href="/programm/index.html" class="uebersicht">Programm</a></li>
					
					
						<li><a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a></li>
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="standard second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_splited">
						 <a href="/index.html" class="uebersicht logo"><img src="/content/dam/rbb/inf/standardbilder/inflogo.png.png/img.png" alt="Inforadio vom rbb" title="Inforadio vom rbb" id="middleColumnList_teaserbox_teaserList_manualteaser_924724185"/></a><span class="text">Besser informiert.</span>
					</h2>
				
				
			
				
				
					<div class="presentation">
						<a href="/livestream/index.html" class="uebersicht logo" target="_blank" onclick="openWindowWithHandle('/livestream/index.html', 'extwin', 345, 670, false); return false" ><img src="/content/dam/rbb/inf/Bilder-Relaunch/Layout/presentation_1.png.png/img.png" alt="Button Live hören" title="Button Live hören" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45255848"/></a>
				        
					</div>
				
			
			
			
			<!-- anfang: content suche -->
			<div class="layoutsearch jsb_ jsb_toggle" data-jsb="{}">
				<a class="btn_search js_toggle" href="/suche/index.html" title="Suche einblenden"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></a>

				<form id="search_area" class="form jsb_ jsb_input" method="post" action="/suche/index.html" role="search" data-jsb='{}'>
					<fieldset>
						<legend class="hide">Content Suche</legend>

						<div class="type_text jsb_ jsb_placeholder" data-jsb='text_value=Bei Inforadio suchen'>
							<label id="search_area_label" for="search_area_input" class="js_input_label" tabindex="0">Bei Inforadio suchen<span class="ico ico_lupe"><!-- Icon: Lupe--></span></label>
							<input id="search_area_input" title="Suchfeld" class="text js_input" type="text" name="query" size="10" role="textbox" aria-labelledby="search_area_label" placeholder="Bei Inforadio suchen" tabindex="0">
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">						
						</div>
						<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen"><!-- Reset --></button>
						<button class="btn js_input_submit" type="submit" title="Suche abschicken"><span class="ico ico_lupe"><!-- Icon: Lupe--></span></button>
					</fieldset>
				</form>
			</div>
			<!-- ende: suche -->
            
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Interviews"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1 expandable">
		

		<li class="first nachrichte"><a href="/nachrichten/index.html" title="Nachrichten">Nachrichten</a>

		
	
		
		  <ul class="level2">
		

		<li class="first dropdown jsb_ jsb_toggle wetter"><a href="#" class="js_toggle" title="Wetter">Wetter</a>







<ul class="level3">
	
	
	

	
		<li class="first index">
			

			<a href="/nachrichten/wetter/wetterkarte/index.html" class="uebersicht">Wetterkarte</a>
		</li>
	
		<li class="orte">
			

			<a href="/nachrichten/wetter/orte.html" class="uebersicht">Orte</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/biowetter_pollenflug/index.html" class="uebersicht">Biowetter/Pollenflug</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/reisewetter/index.html" class="uebersicht">Reisewetter</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/wintersport/index.html" class="uebersicht">Wintersport</a>
		</li>
	
		<li class="index">
			

			<a href="/nachrichten/wetter/badeseen/index.html" class="uebersicht">Badeseen</a>
		</li>
	
		<li class="last index">
			

			<a href="/nachrichten/wetter/wassersport/index.html" class="uebersicht">Wassersport</a>
		</li>
	


</ul>
</li>

		
	
		
		

		<li class="last dropdown jsb_ jsb_toggle verkehr"><a href="#" class="js_toggle" title="Verkehr">Verkehr</a>







<ul class="level3">
	
	
	

	
		<li class="first index">
			

			<a href="/nachrichten/verkehr/index.html" class="uebersicht">Inforadio - Verkehrservice</a>
		</li>
	
		<li class="last berliner_n">
			

			<a href="/nachrichten/verkehr/berliner_nahverkehr.html" class="uebersicht">Berliner Nahverkehr</a>
		</li>
	


</ul>
</li>

		
			</ul></li>
			
	
		
		

		<li class="intermediate wirtschaft"><a href="/wirtschaft/index.html" title="Wirtschaft">Wirtschaft</a></li>

		
	
		
		

		<li class="intermediate kultur"><a href="/kultur/index.html" title="Kultur">Kultur</a></li>

		
	
		
		

		<li class="intermediate sport"><a href="/sport/index.html" title="Sport">Sport</a></li>

		
	
		
		

		<li class="intermediate dropdown jsb_ jsb_toggle programm"><a href="#" class="js_toggle" title="Programm">Programm</a>







<ul class="level2">
	
	
	

	
		<li class="first index">
			

			<a href="/programm/index.html" class="uebersicht">Programm Übersicht</a>
		</li>
	
		<li class="allesendun">
			

			<a href="/programm/alle-sendungen.html" class="uebersicht">Übersicht alle Sendungen</a>
		</li>
	
		<li class="abgedreht">
			

			<a href="/programm/schema/sendungen/abgedreht.html" class="sendestrecke">Abgedreht</a>
		</li>
	
		<li class="aufgegabel">
			

			<a href="/programm/schema/sendungen/aufgegabelt.html" class="sendestrecke">Aufgegabelt</a>
		</li>
	
		<li class="forum">
			

			<a href="/programm/schema/sendungen/forum.html" class="sendestrecke">Das Forum</a>
		</li>
	
		<li class="digitalesl">
			

			<a href="/programm/schema/sendungen/digitalesleben.html" class="sendestrecke">Digitales Leben</a>
		</li>
	
		<li class="hundert_se">
			

			<a href="/programm/schema/sendungen/hundert_sekunden_leben.html" class="sendestrecke">Hundert Sekunden Leben</a>
		</li>
	
		<li class="interview">
			

			<a href="/programm/schema/sendungen/interview.html" class="sendestrecke">Interviews</a>
		</li>
	
		<li class="kultur">
			

			<a href="/programm/schema/sendungen/kultur.html" class="sendestrecke">Kultur</a>
		</li>
	
		<li class="medienmaga">
			

			<a href="/programm/schema/sendungen/medienmagazin.html" class="sendestrecke">Medienmagazin</a>
		</li>
	
		<li class="nachrichte">
			

			<a href="/programm/schema/sendungen/nachrichten.html" class="sendestrecke">Nachrichten, Wetter</a>
		</li>
	
		<li class="nahaufnahm">
			

			<a href="/programm/schema/sendungen/nahaufnahme.html" class="sendestrecke">Nahaufnahme</a>
		</li>
	
		<li class="pressescha">
			

			<a href="/programm/schema/sendungen/presseschau.html" class="sendestrecke">Presseschau</a>
		</li>
	
		<li class="quergelese">
			

			<a href="/programm/schema/sendungen/quergelesen.html" class="sendestrecke">Quergelesen</a>
		</li>
	
		<li class="rbb_praxis">
			

			<a href="/programm/schema/sendungen/rbb_praxis.html" class="sendestrecke">rbb PRAXIS</a>
		</li>
	
		<li class="religionun">
			

			<a href="/programm/schema/sendungen/religionundgesellschaft.html" class="sendestrecke">Religion und Gesellschaft</a>
		</li>
	
		<li class="sport">
			

			<a href="/programm/schema/sendungen/sport.html" class="sendestrecke">Sport</a>
		</li>
	
		<li class="thadeusz">
			

			<a href="/programm/schema/sendungen/thadeusz.html" class="sendestrecke">Thadeusz</a>
		</li>
	
		<li class="umgeschich">
			

			<a href="/programm/schema/sendungen/umgeschichtet.html" class="sendestrecke">Umgeschichtet</a>
		</li>
	
		<li class="unterwegs">
			

			<a href="/programm/schema/sendungen/unterwegs.html" class="sendestrecke">Unterwegs</a>
		</li>
	
		<li class="vis_a_vis">
			

			<a href="/programm/schema/sendungen/vis_a_vis.html" class="sendestrecke">Vis à vis</a>
		</li>
	
		<li class="weltsichte">
			

			<a href="/programm/schema/sendungen/weltsichten.html" class="sendestrecke">Weltsichten</a>
		</li>
	
		<li class="wirtschaft">
			

			<a href="/programm/schema/sendungen/wirtschaft_aktuell.html" class="sendestrecke">Wirtschaft aktuell</a>
		</li>
	
		<li class="wissenswer">
			

			<a href="/programm/schema/sendungen/wissenswerte.html" class="sendestrecke">WissensWerte</a>
		</li>
	
		<li class="zwischenru">
			

			<a href="/programm/schema/sendungen/zwischenruf.html" class="sendestrecke">Zwischenruf</a>
		</li>
	
		<li class="last zwoelfzwei">
			

			<a href="/programm/schema/sendungen/zwoelfzweiundzwanzig.html" class="sendestrecke">Zwölfzweiundzwanzig</a>
		</li>
	


</ul>
</li>

		
	
		
		

		<li class="intermediate veranstalt"><a href="/veranstaltungen/inforadio_veranstaltungen.html" title="Veranstaltungen">Veranstaltungen</a></li>

		
	
		
		

		<li class="intermediate team"><a href="/team/index.html" title="Team">Team</a></li>

		
	
		
		

		<li class="last spezial"><a href="/dossier/inforadio-spezial.html" title="Spezial">Spezial</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="201702091105">
<!-- begin:201702091105 -->

<figure class="picture"><div class="manualteaserpicture player audio   "
		data-media-ref="/programm/schema/sendungen/int/201702/09/102180.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21inf%212017_02_BILDER%21DPA%21Elbvertiefung_52395299.jpg.jpg%21quality%24128%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"19","chapter":["- - - Audio / Video - - -"],"duration":252,"termids":["3.4"]}'
		data-player-config='{}'><a href="#"><img title="Der Bug eines Containerfrachters schiebt am 07.06.2016 in Hamburg vor der Hafeneinfahrt eine große Welle vor sich her. (Bild: Axel Heimken/dpa)" alt="Der Bug eines Containerfrachters schiebt am 07.06.2016 in Hamburg vor der Hafeneinfahrt eine große Welle vor sich her. (Bild: Axel Heimken/dpa)" src="/content/dam/rbb/inf/2017_02_BILDER/DPA/Elbvertiefung_52395299.jpg.jpg/quality=128/size=708x398.jpg"/></a>
</div></figure><!--  --><time class="onAirInfo" datetime="2017-02-09T11:05">Do 09.02.2017 | 11:05 | Interviews</time>
	


<h3><span class="hideme"> - </span><span class="manualteasertitle titletext">Elbvertiefung in Teilen rechtswidrig</span>
</h3><p class="shorttext">Die Pläne für die umstrittene Elbvertiefung müssen überarbeitet werden. Das hat das Bundesverwaltungsgericht am Donnerstag in Leipzig entschieden. Es gebe noch rechtliche Mängel, die von den Behörden nachträglich mit ergänzenden Planungen behoben werden könnten. In seiner jetzigen Form sei der Planfeststellungsbeschluss rechtswidrig und nicht vollziehbar. Über das Urteil sprechen wir mit Dietrich Lehmann, Reporter beim NDR in Hamburg.<br></p>









	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Die Elbe soll so ausgebaut werden, dass künftig Containerriesen mit einem Tiefgang bis zu 13,50 Meter unabhängig von der Flut und bis zu 14,50 Meter auf der Flutwelle den Hamburger Hafen erreichen können. Zudem sollen bessere Möglichkeiten geschaffen werden, dass die Schiffe einander beim Ein- und Auslaufen passieren können.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">infos im www</h2><ul><li class="manualteaser first count1 odd layoutstandard doctypelink" ><!-- link -->
	



	<h3>
		<a href="http://www.bverwg.de/entscheidungen/entscheidungen.php" class="link" target="_blank">
			<span class="manualteasertitle">Bundesverwaltungsgericht</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Planfeststellungsbeschluss <br>
<b>AZ: BVerwG 7 A 2.15</b> <br>
Pressemitteilung zur Elbvertiefung</p>
</div>

</li><li class="manualteaser intermediate count2 even layoutstandard doctypelink" ><!-- link -->
	



	<h3>
		<a href="http://bund-hamburg.bund.net/themen_projekte/elbvertiefung/fiete_faktenkieker/" class="link" target="_blank">
			<span class="manualteasertitle">BUND zur Elbvertiefung</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>

</li><li class="manualteaser intermediate count3 odd layoutstandard doctypelink" ><!-- link -->
	



	<h3>
		<a href="http://www.fahrrinnenausbau.de/genehmigungsantrag/index.php" class="link" target="_blank">
			<span class="manualteasertitle">Wasser- und Schifffahrtsdirektion Nord</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>

</li><li class="manualteaser last count4 even layoutstandard doctypelink" ><!-- link -->
	



	<h3>
		<a href="https://www.hafen-hamburg.de/de/" class="link" target="_blank">
			<span class="manualteasertitle">Hafen Hamburg</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<h4 class="texttitle">Proteste von Umweltschützern</h4>
<div class="textblock"><p>Die Umweltschutzorganisationen BUND und Nabu hatten gegen die Elbvertiefung geklagt. Sie bezweifelten grundsätzlich die Notwendigkeit der Fahrrinnenvertiefung. Die Entwicklung des Containerumschlags verlaufe längst nicht so wie in früheren Prognosen erwartet. Zudem bemängelten sie zahlreiche Verstöße gegen Naturschutz- und Wasserrecht. Dem folgte der 7. Senat des Bundesverwaltungsgericht so jedoch nicht.<br>
<br>
Die Planungen für die Elbvertiefung begannen vor 15 Jahren. Die Klage der Umweltschützer beschäftigte das Gericht seit rund viereinhalb Jahren. Zweimal war darüber mündlich verhandelt worden. Zwischenzeitlich ruhte das Verfahren, weil der Europäische Gerichtshof (EuGH) Fragen zur Auslegung der Wasserrahmenrichtlinie beantworten musste. Die Hamburger Behörden hatten die Planungen bereits mehrfach ergänzt und überarbeitet.</p>
<p>(dpa)</p>
</div>

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"><time class="archivedisclaimer" datetime="2017-02-09T11:05">Stand vom 09.02.2017</time></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>




	</section>
      




</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">


<section class="sendeplatz count0 even teaserbox layoutsocialshare" >
	
<!-- anfang: socialshare 7.5.1 -->
	<h2 class="boxheadline">Diese Seite ...</h2>
	
	<article class="manualteaser first last count1 odd layoutsocialshare doctypebeitrag jsb_ jsb_socialshare">
		<ul class="socialshare_list">
			
				
				
					<!-- anfang: calendar -->
					<li class="share_cal">
						
						<a href="/programm/schema/sendungen/int/201702/09/102180.ical.ics" class="js_toggle"><span class="ico ico_calendar">in Kalender eintragen</span></a>
					</li>
					<!-- ende: calendar -->
				
				
				
				
				
				
			
				
				
				
					<!-- anfang: email -->
					<li class="share_email">
						<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Elbvertiefung%20in%20Teilen%20rechtswidrig%20%28www.inforadio.de%29&amp;body=Link-Tipp%3A%20Elbvertiefung%20in%20Teilen%20rechtswidrig%20%28www.inforadio.de%29%0A%0ADie%20Pl%C3%A4ne%20f%C3%BCr%20die%20umstrittene%20Elbvertiefung%20m%C3%BCssen%20%C3%BCberarbeitet%20werden.%20Das%20hat%20das%20Bundesverwaltungsgericht%20am%20Donnerstag%20in%20Leipzig%20entschieden.%20Es%20gebe%20noch%20rechtliche%20M%C3%A4ngel%2C%20die%20von%20den%20Beh%C3%B6rden%20nachtr%C3%A4glich%20mit%20erg%C3%A4nzenden%20Planungen%20behoben%20werden%20k%C3%B6nnten.%20In%20seiner%20jetzigen%20Form%20sei%20der%20Planfeststellungsbeschluss%20rechtswidrig%20und%20nicht%20vollziehbar.%20%C3%9Cber%20das%20Urteil%20sprechen%20wir%20mit%20Dietrich%20Lehmann%2C%20Reporter%20beim%20NDR%20in%20Hamburg.%0A%0A%0A%0Ahttp%3A%2F%2Fwww.inforadio.de%2Fprogramm%2Fschema%2Fsendungen%2Fint%2F201702%2F09%2F102180.html"><span class="ico ico_mail">als E-Mail versenden</span></a>
					</li>
					
					<!-- ende: email -->
				
				
				
				
				
			
				
				
				
				
					<!-- anfang: link -->
					<li class="share_link jsb_ jsb_clipboard jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_link">als Link kopieren</span></a>
						<!-- anfang: link flyout -->
						<div class="share_flyout" tabindex="0">
							<form id="share_link_form" class="form">
								<legend><span>Der Link</span></legend>
								<fieldset>
									<legend class="hide"><span>Der Link</span></legend>
									<label for="share_link_input" id="share_link_label" class="hideme">Link zum kopieren</label>
									<textarea id="share_link_input" class="text" name="share_link" aria-labelledby="share_link_label" rows="5" cols="5" role="textbox">http://www.inforadio.de/programm/schema/sendungen/int/201702/09/102180.html</textarea>
								</fieldset>
							</form>
							<div class="share_message">
								<p>wurde in ihrer Zwischenablage gespeichert.</p>
							</div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: link flyout -->
					</li>
					<!-- ende: link -->
				
				
				
				
			
				
				
				
				
				
					<!-- anfang: print -->
					<li class="share_print">
						<a href="/programm/schema/sendungen/int/201702/09/102180.htm/listall=on/print=true.html" target="_blank" class="js_toggle"><span class="ico ico_print">drucken</span></a>
					</li>
					<!-- ende: print -->
				
				
				
			
				
				
				
				
				
				
					<!-- anfang: social -->
					<li class="share_social jsb_ jsb_toggle" data-jsb="">
						<a class="js_toggle" href="#"><span class="ico ico_share">teilen</span></a>
						<!-- anfang: social flyout -->
						<div class="share_flyout" tabindex="0">
							<div class="share_message">
								<strong>Hinweis:</strong>
								<p>Wenn Sie die Schnittstellen zu den sozialen Netzwerken aktivieren, werden Informationen an die Netzwerke gesendet.</p>
							</div>
							<!-- Einbindung Heise Socialshareprivacy, Befüllung per Javascript -->
						<div class="socialshareinit" data-uri='http://www.inforadio.de/programm/schema/sendungen/int/201702/09/102180.html'></div>
							<a class="ico ico_close close js_toggle" href="#" tabindex="0" title="Schließen"><!-- Flyout schließen --></a>
						</div>
						<!-- ende: social flyout -->
					</li>
					<!-- ende: social -->
				
				
			
		</ul>
	</article>
<!-- ende: socialshare 7.5.1 -->
</section>
<!-- ende: socialshare 7.5.1 -->



</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß" />
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle toggled">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="http://www.rbb-online.de/index.html" class="uebersicht" target="_blank">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="http://www.rbb-online.de/index.html">rbb|24</option>
                    <option value="http://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
                    <option value="http://www.rbb-online.de/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/">Mediathek</option>
                    <option value="http://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="http://www.rbb-online.de/index.html" class="uebersicht">rbb|24</a></li>
                    <li><a href="http://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="http://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/" class="link">Mediathek</a></li>
                    <li><a href="http://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="http://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht" target="_blank">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="http://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="http://www.rbb-online.de/unternehmen/presse/index.html">Presseservice</option>
                    <option value="http://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="http://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="http://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht" target="_blank">Unternehmen</a></li>
                    <li><a href="http://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presseservice</a></li>
                    <li><a href="http://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="http://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title">Service</h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Service</label>
                	<select size="1">
                	<option value="http://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="http://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="http://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="http://www.rbb-online.de/static/shop/inf.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="http://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="http://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="http://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="http://www.rbb-online.de/static/shop/inf.html" class="link">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title">Inforadio.de</h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Inforadio.de</label>
                	<select size="1">
                	<option value="/service/kontakt/index.html">Kontakt</option>
                    <option value="/service/inforadio-hoeren0/inforadio-hoeren.html">Inforadio hören</option>
                    <option value="/podcast/podcastuebersicht.html">Inforadio Podcasts</option>
                    <option value="/service/service-und-rechtliche-hinweise/index.html">Service und rechtliche Hinweise</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/service/kontakt/index.html" class="uebersicht">Kontakt</a></li>
                    <li><a href="/service/inforadio-hoeren0/inforadio-hoeren.html" class="uebersicht">Inforadio hören</a></li>
                    <li><a href="/podcast/podcastuebersicht.html" class="uebersicht">Inforadio Podcasts</a></li>
                    <li><a href="/service/service-und-rechtliche-hinweise/index.html" class="uebersicht">Service und rechtliche Hinweise</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="http://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="http://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="http://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="http://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="kulturradio"><a href="http://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="inforadio"><a href="http://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="fritz"><a href="http://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="http://www.funkhauseuropa.de/" class="verknuepfung" title="www.funkhauseuropa.de">Funkhaus Europa</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="/service/impressum.html" class="beitrag highlight">Impressum</a> | <a href="http://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script  src="/vorlagen/compressor.combined.js/v=5.1.9.1/f=js.js" type="text/javascript"></script>




<!-- Print -->

<script src="/static/rbb/js/jquery.socialshareprivacy.min.js" type="text/javascript"></script>
<script src="//www.inforadio.de/static/inf/js/hotfix.js"></script>

	</body>
</html>